<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
 <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
 <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
 <meta name="distribution" content="global" />
 <meta name="robots" content="index, follow" />
 <meta name="revisit-after" content="2 days" />
 <meta name="Keywords" content="Scoop, Auckland, New Zealand, NZ" />
 <meta name="Description" content="Scoop Auckland provides news and views from Auckland, New Zealand" />
 <meta name="DC.Description" content="Scoop Auckland provides news and views from Auckland, New Zealand" />
 <meta name="DC.Language" content="en" />
 <meta name="DC.Rights" content="Copyright (C) Scoop Publishing Ltd" />
 <meta name="generator" content="WordPress 4.6.18" />
 <meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" />
 <meta name="y_key" content="4091684479be8a25" />
 <meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
 <title>Auckland.Scoop &raquo; It’s Time For Your 2nd Shot After Super Saturday</title>
 <script type="text/javascript" src="https://auckland.scoop.co.nz/wp-content/themes/Scoop_Auckland_2021/js/script_quicktags.js"></script>
 <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://auckland.scoop.co.nz/feed/" />
 <link rel="pingback" href="https://auckland.scoop.co.nz/xmlrpc.php" />

 

<!-- Scoop is Copyright (C) 1996-2017 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="https://www.scoop.co.nz/styles/scoop.css?.rand=1" type="text/css" media="screen">
<link rel="stylesheet" href="https://www.scoop.co.nz/styles/textads.css" type="text/css" media="screen">
<link rel="stylesheet" href="https://www.scoop.co.nz/styles/tabs.css?.rand=1" type="text/css" media="screen">

<!--[if IE]><link rel="stylesheet" href="https://www.scoop.co.nz/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="https://www.scoop.co.nz/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->

<link rel="stylesheet" href="https://www.scoop.co.nz/styles/print.css" type="text/css" media="print">

<!--[if lt IE 8]>    <style type='text/css'>  #wrap { min-width:1220px; }    </style>    <![endif]-->

<link rel="stylesheet" href="https://www.scoop.co.nz/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="https://www.scoop.co.nz/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="https://www.scoop.co.nz/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">

<link rel="shortcut icon" href="https://www.scoop.co.nz/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-16.png" />

<link rel="stylesheet" href="https://auckland.scoop.co.nz/wp-content/themes/Scoop_Auckland_2021/style.css?1633639310" type="text/css" />


 <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/auckland.scoop.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.18"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-email-css'  href='https://auckland.scoop.co.nz/wp-content/plugins/wp-email/email-css.css?ver=2.60' type='text/css' media='all' />
<script type='text/javascript' src='https://auckland.scoop.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://auckland.scoop.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://auckland.scoop.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://auckland.scoop.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://auckland.scoop.co.nz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Absconding Incidents At Auckland And Hamilton Quarantine Facilities' href='https://auckland.scoop.co.nz/2021/11/absconding-incidents-at-auckland-and-hamilton-quarantine-facilities/' />
<meta name="generator" content="WordPress 4.6.18" />
<link rel="canonical" href="https://auckland.scoop.co.nz/2021/11/its-time-for-your-2nd-shot-after-super-saturday/" />
<link rel='shortlink' href='https://auckland.scoop.co.nz/?p=120139' />
<link rel="alternate" type="application/json+oembed" href="https://auckland.scoop.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fauckland.scoop.co.nz%2F2021%2F11%2Fits-time-for-your-2nd-shot-after-super-saturday%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://auckland.scoop.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fauckland.scoop.co.nz%2F2021%2F11%2Fits-time-for-your-2nd-shot-after-super-saturday%2F&#038;format=xml" />
<script type="text/javascript" src="httpss://auckland.scoop.co.nz/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("httpss://auckland.scoop.co.nz/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
	<!-- Category LiveBookmarks Plus (2.3.0) by Monzilla Media ( monzilla.biz ) -->
	<link rel="alternate" type="application/rss+xml" title=": Health" href="https://auckland.scoop.co.nz/category/auckland-health-news/feed/" />
	<link rel="alternate" type="application/rss+xml" title=": PressRelease" href="https://auckland.scoop.co.nz/category/pressrelease/feed/" />
	<link rel="alternate" type="application/rss+xml" title=": Comments" href="https://auckland.scoop.co.nz/comments/feed/" />




<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-18',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];
  scoop.hohonu.ga.recipies.push(function(tracker_ref) {
    setTimeout(function() {
      ga(tracker_ref.tid + '.send', 'pageview');
    }, 1);
  });
  
  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
      var y;
      for(y = 0; y < gai.recipies.length; y += 1) {
        gai.recipies[y](gai.trackers_ref[x]);
      }
    }
  })(scoop.hohonu.ga);

  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="https://scoop.co.nz/styles/scoop-modern-1.js" async></script>

<!-- Placeholder meta -->
<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1509/scoop_placeholder.jpg" /> 


<!-- DFP /1688062/Scoop_Header -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Big-Banner', [[760, 120], [970, 160]], 'div-gpt-ad-1510201739461-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Premium-Rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1510201739461-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Rectangle', [300, 250], 'div-gpt-ad-1510201739461-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Rectangle-South', [300, 250], 'div-gpt-ad-1510201739461-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setTargeting('Site', ['Auckland-Scoop']);
    googletag.enableServices();
  });
</script>
<!-- /DFP -->





</head>

<body id="home" class="log">


<div id="header-purotu">
  <div id="header-purotu-strip">
<style>@media screen and (max-width: 970px) {#top-dfp {display: none;}} #top-dfp {text-align: center;}</style>
<div id="top-dfp"><!-- /1688062/Scoop_Blogs-ROS_Big-Banner -->
<div id='div-gpt-ad-1510201739461-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-0'); });
</script>
</div>
</div>
</div><!-- header-purotu-strip -->
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="https://auckland.scoop.co.nz/wp-content/uploads/2021/10/Auckland.Scoop_Logo.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="https://auckland.scoop.co.nz/wp-content/uploads/2021/10/Auckland.Scoop_logo-Mobile.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title"></div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://auckland.scoop.co.nz">
     <input class="scoop-words" placeholder="Search Auckland" type="text" name="s" id="s" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
     </button>
    </form>


</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz/">Scoop</a></li>   
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="https://wellington.scoop.co.nz/">Wellington</a></li>
      <li><a href="https://thedig.nz/">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz/">Business</a></li>        
      <li><a href="http://pacific.scoop.co.nz/">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="https://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz/">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
<li><a title="Home" href="/">Home</a></li>
<li><a title="Business" href="/?cat=10">Business</a></li>
<li><a title="Education" href="/?cat=1918">Education</a></li>
<li><a title="Entertainment" href="/?cat=8">Entertainment</a></li>
<li><a title="Health" href="/?cat=1917">Health</a></li>
<li><a title="Police" href="/?cat=9">Police</a></li>
<li><a title="Politics" href="/?cat=11">Politics</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
 <form method="get" action="https://auckland.scoop.co.nz">
     <input class="scoop-words" placeholder="Search Auckland" type="text" name="s" id="s" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
     </button>
    </form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Auckland Scoop</div>
    
     <ul>
	<li><a title="Home" href="/">Home</a></li>
	<li><a title="Business" href="/?cat=10">Business</a></li>
	<li><a title="Education" href="/?cat=1918">Education</a></li>
	<li><a title="Entertainment" href="/?cat=8">Entertainment</a></li>
	<li><a title="Health" href="/?cat=1917">Health</a></li>
	<li><a title="Police" href="/?cat=9">Police</a></li>
	<li><a title="Politics" href="/?cat=11">Politics</a></li>
    </ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://scoop.co.nz/">Scoop</a></li>   
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="https://wellington.scoop.co.nz/">Wellington</a></li>
      <li><a href="https://thedig.nz/">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz/">Business</a></li>        
      <li><a href="http://pacific.scoop.co.nz/">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="https://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz/">InfoPages</a></li> 
    </ul>
  </div>

</div>


<div id="wrap">
<div id="contentwrap">

 

  
   		<div id="bread-crumb"> 

			<a href="/">Auckland</a> <i class="material-icons bread-crumb-sep"></i>  <a href="https://auckland.scoop.co.nz/category/auckland-health-news/">Health</a> 


<div id="article-tools">
  <a rel="nofollow" title="Mail this story" href="https://auckland.scoop.co.nz/2021/11/its-time-for-your-2nd-shot-after-super-saturday/&amp;email=1"><i class="material-icons">&#xe0be;</i></a>
  <a rel="nofollow" title="Printer friendly version" href="https://auckland.scoop.co.nz/2021/11/its-time-for-your-2nd-shot-after-super-saturday/&amp;print=1"><i class="material-icons">&#xe8ad;</i></a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fauckland.scoop.co.nz%2F2021%2F11%2Fits-time-for-your-2nd-shot-after-super-saturday%2F" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="https://www.scoop.co.nz/images/Icons_Twitter.svg" alt=""></a>
  <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fauckland.scoop.co.nz%2F2021%2F11%2Fits-time-for-your-2nd-shot-after-super-saturday%2F" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="https://www.scoop.co.nz/images/Icons_LinkedIn.svg" alt=""></a>
  <a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fauckland.scoop.co.nz%2F2021%2F11%2Fits-time-for-your-2nd-shot-after-super-saturday%2F" class="social-media-toolkit-button"><img src="https://www.scoop.co.nz/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

</div>


		</div>
         


  
  <div class="entry">

    <h3         class="entrytitle" id="post-120139">
      <a title="It’s Time For Your 2nd Shot After Super Saturday" href="https://auckland.scoop.co.nz/2021/11/its-time-for-your-2nd-shot-after-super-saturday/" rel="bookmark">It’s Time For Your 2nd Shot After Super Saturday</a>
          </h3>

    <div class="entrymeta1">
       November 5, 2021<span class="meta-time"></span><span class="meta-category"><a href="https://auckland.scoop.co.nz/category/auckland-health-news/" rel="category tag">Health</a>, <a href="https://auckland.scoop.co.nz/category/pressrelease/" rel="category tag">PressRelease</a></span><span><span class="meta-comments"></span></span>    </div> <!-- [entrymeta1] -->

    <div class="entrybody">
      <p>Press Release &#8211; Ministry of Health</p>
<p>Vaccination clinics around New Zealand are gearing up for a good weekend as people who received their first doses on Super Saturday become eligible for their second shot, COVID-19 Vaccine and Immunisation Programme National Director Jo Gibbs says.<span id="more-120139"></span></p>
<p>
“Three weeks ago, Super Saturday galvanised our nation with a record-breaking 130,002 people getting vaccinated on a single day &#8211; now it’s time for the 39,025 people who got their first doses that day to get their second dose,” Jo Gibbs said.</p>
<p>&#8220;This is a not a repeat of Super Saturday but another great example of the mahi DHBs, GPs and hauora providers are doing to go the extra mile to get communities fully vaccinated for summer. Being fully vaccinated means we have more freedom to do the things we love with the people we love.</p>
<p>“Text or email reminders have gone out to everyone who got their first dose on Super Saturday to either book or turn-up at a walk-in or drive-through clinic this weekend or as soon as possible after that to become fully vaccinated. We’re running a Super Saturday 2nd Shot radio and social media campaign plus advertising around NPC rugby matches this weekend to encourage vaccinations.</p>
<p>“There are some great events on around the motu this weekend, such as Auckland’s GotYaDot where you can get dotted (vaccinated) at Eden Park and experience the players’ tunnel and team changing room. Those who are vaccinated will get their names up on the big screen that normally celebrates tries at the iconic rugby field.</p>
<p>“In Porirua, a vaccination site has been set up as a tag football event tomorrow (6 November) and all tag players who get vaccinated will get a voucher for free kai and can nominate a Porirua tag team to receive a koha. An ‘Ethkick’ event targeting ethnic communities is running at the Katikati RSA in the Bay of Plenty tomorrow, which will combine a vaccination pop-up at a soccer tournament.</p>
<p>“Today (5 November) on the West Coast, they’ve launched their C’mon Coasters, it’s time campaign to lift its vaccination rates and will have a range of vaccination clinics running over the weekend, including a drive-through at the Greymouth aerodrome. Another example is a multi-ethnic family fun day will be held in New Plymouth on Sunday afternoon, with a pop-up vaccination clinic, food, face painting, and ethnic minority doctors in attendance to talk to migrants about any concerns with getting vaccinated.</p>
<p>“I’m also pleased to announce some of the major prizes from our Super Saturday Vaxathon. Hawke’s Bay township Waipukurau was the top Māori vaccinating town where an impressive 13% of local Māori were vaccinated that day – that’s why community organisation Te Taiwhenua o Heretaunga has won $10,550 from the auctioned Vaxathon mural.</p>
<p>“Canterbury township Rakaia was the top vaccinating town with 12.8% of eligible locals getting vaccinated, which has earned it $15,000 of Mitre10 vouchers for Rakaia Medical Centre. Capital &#038; Coast DHB was the top Super Saturday region, where Fulton Hogan donated $15,000 to Te Ātiawa Waikanae Marae, $30,000 to Evolve Youth One Stop Shop and $30,000 to Partners Porirua.</p>
<p>“We expect to reach the milestone of administering 7 million doses this weekend, and we only need to vaccinate 50,035 more people to reach 90% of our eligible population nationwide who have had their first dose.</p>
<p>“We’re closing in on our 90% target of fully vaccinated people for each DHB in New Zealand with 77% fully vaccinated to date. Once every DHB reaches this 90% fully vaccinated target, we’ll move into our COVID-19 Protection Framework.</p>
<p>“I urge anyone over 12 who hasn’t yet been vaccinated or have received their first dose at least three weeks ago to roll up their sleeves and get vaccinated for Super Saturday 2nd Shot. Vaccinations are our armour and it’s only 26 days till the first day of summer so let’s go, Aotearoa,” Jo Gibbs said.
</p>
<p>
Content Sourced from <a href="http://www.scoop.co.nz/">scoop.co.nz</a><br />
<a href="http://www.scoop.co.nz/stories/GE202111/S00035.htm">Original url</a></p>
    </div> <!-- [entrybody] -->

    
    <script language="JavaScript" src="https://scoop.co.nz/adserver/adserve.js?code=SWGB&o
rd=[timestamp]"></script>

<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<h4>Join the ScoopCitizen Community</h4>20 years of independent publishing is a milestone, but to keep Scoop thriving we need your support.  We are building on our Wellington.Scoop and Scoop offering with thedig.nz our new In-depth Engaged Journalism platform.  Now, more than ever sustainable financial support of the Scoop Foundation for Public Interest Journalism will help to keep these vital and participatory media services running. 
<br>Find out more and join us:
<br><br>
<a class="supporter" href="https://foundation.scoop.co.nz/?from=WellingtonSF" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">Become a member</a>   
<a style="color:#1e1e1e;" href="https://foundation.scoop.co.nz/?from=WellingtonSFM" target="_blank"><u>Find out more</u></a>
</div>
</div>


     

     <div id="commentblock">
  <!--comments area-->
      <!-- If comments are closed. -->
	<!-- <p class="nocomments">Kommentare sind geschlossen.</p> -->
      </div>
    
   
   <!--
    <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://auckland.scoop.co.nz/2021/11/its-time-for-your-2nd-shot-after-super-saturday/"
    dc:identifier="https://auckland.scoop.co.nz/2021/11/its-time-for-your-2nd-shot-after-super-saturday/"
    dc:title="It’s Time For Your 2nd Shot After Super Saturday"
    trackback:ping="https://auckland.scoop.co.nz/2021/11/its-time-for-your-2nd-shot-after-super-saturday/trackback/" />
</rdf:RDF>   -->
  </div> <!-- [entry] -->

  
  <p>
         <div class="alignleft"></div>
     <div class="alignright"></div>
  </p>

</div> <!-- [contentwrap] -->

<!-- ESI sidebar -->
<!-- START ESI -->
<div id="sidebar">

<div id="box-shadow" class="headline-right"><a href="https://pro.scoop.co.nz/?source=WSsb"><div id="get-more">
	<i class="material-icons" style="color:#30A7BF;">work</i>
	<span>Join ScoopPro</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

<div id="box-shadow" class="headline-right"><a href="https://foundation.scoop.co.nz/citizen/?source=WSsb"><div id="get-more">
	<i class="material-icons" style="color:#ec4438;">person_add</i>
        <span>Join ScoopCitizen</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

<div id="box-shadow" class="headline-right"><a href="https://twitter.com/scoopnz"><div id="get-more">
	<img src="https://www.scoop.co.nz/images/Icons_Twitter.svg">
	<span>Scoop on Twitter</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

  <!--  <div class="sb-about">
   <div id="sidebarsearch">
      <form id="searchform" method="get" action="https://auckland.scoop.co.nz">
        <input type="text" name="s" id="s" placeholder="Search Auckland Scoop..." size="18" />
        <input id="searchsubmit" name="sbutt" type="submit" value="Search" alt="Submit" />
      </form>
    </div> [sidebarsearch]  

  </div>  [sb-about] -->




<div id="sidebar1">

    
<div class="spacer-b">&nbsp;</div>

<div id="box-shadow">      
<h2>Latest Auckland news</h2>
      <big>
      <ul>
                    <li><a href="https://auckland.scoop.co.nz/2021/11/its-time-for-your-2nd-shot-after-super-saturday/">It’s Time For Your 2nd Shot After Super Saturday</a></li>
                    <li><a href="https://auckland.scoop.co.nz/2021/11/absconding-incidents-at-auckland-and-hamilton-quarantine-facilities/">Absconding Incidents At Auckland And Hamilton Quarantine Facilities</a></li>
                    <li><a href="https://auckland.scoop.co.nz/2021/11/marae-vaccination-staff-get-top-mask-protection/">Marae Vaccination Staff Get Top Mask Protection</a></li>
                    <li><a href="https://auckland.scoop.co.nz/2021/11/another-day-another-shooting-enough-is-enough/">Another Day, Another Shooting – Enough Is Enough</a></li>
                    <li><a href="https://auckland.scoop.co.nz/2021/11/yates-road-shooting-investigation-charges-laid/">Yates Road Shooting Investigation &#8211; Charges Laid</a></li>
                    <li><a href="https://auckland.scoop.co.nz/2021/11/government-waste-honoured-at-2021-jonesie-awards/">Government Waste Honoured At 2021 Jonesie Awards</a></li>
                    <li><a href="https://auckland.scoop.co.nz/2021/11/hope-finds-a-way-2/">Hope Finds A Way!</a></li>
                    <li><a href="https://auckland.scoop.co.nz/2021/11/end-of-the-line-in-sight-for-aucklands-diesel-commuter-trains/">End Of The Line In Sight For Auckland’s Diesel Commuter Trains</a></li>
                    <li><a href="https://auckland.scoop.co.nz/2021/11/over-26000-vaccines-given-yesterday-69-in-hospital-163-community-cases/">Over 26,000 Vaccines Given Yesterday; 69 In Hospital; 163 Community Cases</a></li>
                    <li><a href="https://auckland.scoop.co.nz/2021/11/replacement-ferry-to-boost-interislander-service/">Replacement Ferry To Boost Interislander Service</a></li>
               </ul>
      </big>

    
</div> <!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

<div id="dfp-shadow" class="headline-right"><!-- /1688062/Scoop_Blogs-ROS_Premium-Rectangle -->
<div id='div-gpt-ad-1510201739461-1' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-1'); });
</script>
</div>
</div>

<!-- Supporters Start 

<style>

#spt {
    box-shadow: 0px 2px 1px rgba(0, 0, 0, .15);
    background: #ffffff;
    border-radius: 2px;
    padding: 16px  !important;
    width: calc(50% - 40px);
    float: left;
    min-width: 110px;
    max-width: 200px; }

#spt:nth-child(odd) {
      margin: 0 16px 16px 0px; }

#spt:nth-child(even) {
      margin: 0 0px 16px 0px; }

#spt img {
  width: 100%; }

@media (max-width: 900px) {
  #spt {
    width: calc(25% - 50px) !important; 
    margin: 0 16px 16px 0px!important; }
}

@media (max-width: 485px) {
  #spt {
    width: calc(50% - 48px) !important; }
    #spt:nth-child(even) {
    margin: 0 0px 16px 0px!important; }
  #spt:nth-child(odd) {
    margin: 0 16px 16px 0px!important; }
}
 
</style>

<div class="spacer-b">&nbsp;</div>

<div>
<h2> Supporters</h2>
<br>
<div id="spt"> 
<a href="https://www.verbwellington.nz/"><img src="https://wellington.scoop.co.nz/wp-content/uploads/2021/09/IG-banner.png"  border="0"></a>
</div> 
<div id="spt">
<a href="https://www.nziff.co.nz/2021/wellington/"><img src="https://wellington.scoop.co.nz/wp-content/uploads/2021/10/NZIFF.png" border="0"></a>
</div>  
</div>
<div style="clear:both;"></div>

 Supporters End-->

<div class="spacer-b">&nbsp;</div>



<!-- Wellington Theatre Reviews 
<iframe src="https://www.scoop.co.nz/adserver/tabpane.html?code=wellytheatreview"
 marginwidth="0" marginheight="0" align="middle" scrolling="no" width="100%"
 frameborder="0" height="360"><br></iframe>

<div class="spacer-b">&nbsp;</div> -->

<div id="dfp-shadow" class="headline-right">
<!-- /1688062/Scoop_Blogs-ROS_Rectangle -->
<div id='div-gpt-ad-1510201739461-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-2'); });
</script>
</div>
</div>

<div class="spacer-b">&nbsp;</div>


 <!-- <div id="box-shadow"> 
   <h3>Recent comments</h3>
 
    
<ul>
<li>Grant Thorburn:<a href="https://auckland.scoop.co.nz/2012/10/another-service-reduction-for-old-auckland-city-area/#comment-82970" title="on No more roadside lawn mowing - another service reduction for old Auckland City"> I am a lawn mowing contractor. 
I have a lot of clients in Mt Eden Sandringham. 
I see these cowbo...</a></li>
<li>Joe Harawira:<a href="https://auckland.scoop.co.nz/2013/03/st-stephens-old-boys-national-hui-potential-re-opening/#comment-82897" title="on St Stephens Old Boys’ national hui - about new school"> Tena Tatou.
We have an Old Boys Committee which was elected at the above hui on April 6. They are:...</a></li>
<li>Jenn:<a href="https://auckland.scoop.co.nz/2013/05/a-first-look-inside-aucklands-new-trains/#comment-82877" title="on PHOTOS: First look inside Auckland’s new high-speed electric trains"> Priority seating is great in theory, but I stood on the train this morning, heavily pregnant holding...</a></li>
<li>Downtown Pete:<a href="https://auckland.scoop.co.nz/2013/05/mayor-caves-in-to-government-desire-for-speculator-profits/#comment-81600" title="on Mayor caves in to government desire for speculator profits, says Minto"> John, you can criticize Len as much as you like, but it was always a no-win situation for the Mayor,...</a></li>
<li>Downtown Peter:<a href="https://auckland.scoop.co.nz/2013/05/shock-for-auckland-ratepayers/#comment-81598" title="on Salary increases: shock for ratepayers"> Pathetic. Everyone sits at home and moans. They go to work, and over coffee, they talk and moan. In ...</a></li>
<li>Maryanne:<a href="https://auckland.scoop.co.nz/2013/05/man-guilty-of-starving-dog-to-death-graphic-image-included/#comment-80812" title="on Panmure man guilty of starving a terrier to death"> Ridiculous sentence..there are no real consequences to Animal Cruelty in New Zealand....</a></li>
<li>Tarik S:<a href="https://auckland.scoop.co.nz/2013/05/man-guilty-of-starving-dog-to-death-graphic-image-included/#comment-80790" title="on Panmure man guilty of starving a terrier to death"> Murderer should have been put in jail. What a disgrace to humanity....</a></li>
<li>Sean:<a href="https://auckland.scoop.co.nz/2013/05/man-guilty-of-starving-dog-to-death-graphic-image-included/#comment-80782" title="on Panmure man guilty of starving a terrier to death"> Sometimes I believe an eye for an eye is the best course of action.  One does not know suffering unt...</a></li>
<li>jules older:<a href="https://auckland.scoop.co.nz/2013/05/auckland-set-to-capitalise-on-americas-cup/#comment-80771" title="on Auckland planning to capitalise on America’s Cup event in San Francisco"> Sweet as from San Francisco!

— jules...</a></li>
<li>John:<a href="https://auckland.scoop.co.nz/2012/10/2012-crossfit-auckland-games/#comment-80576" title="on For Auckland's fitness enthusiasts: Crossfit Games at Showgrounds"> Do you have any dates for the 2013 games? I missed last years one due to being in Australia. But now...</a></li>
</ul>
</div>  #box-shadow --> &nbsp; 

<div class="spacer-b">&nbsp;</div>

<div id="dfp-shadow" class="headline-right">
<!-- /1688062/Scoop_Blogs-ROS_Rectangle-South -->
<div id='div-gpt-ad-1510201739461-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-3'); });
</script>
</div>
</div>

<div class="spacer-b">&nbsp;</div>

 <!-- <h2>Categories</h2>
    <ul>
      <li>	<li class="cat-item cat-item-7"><a href="https://auckland.scoop.co.nz/category/art/" >Art</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://auckland.scoop.co.nz/category/article/" >Article</a>
</li>
	<li class="cat-item cat-item-3207"><a href="https://auckland.scoop.co.nz/category/auckland-economy/" >Auckland economy</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://auckland.scoop.co.nz/category/auckland-business-news/" >Business</a>
</li>
	<li class="cat-item cat-item-1918"><a href="https://auckland.scoop.co.nz/category/auckland-education-news/" >Education</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://auckland.scoop.co.nz/category/entertainment/" >Entertainment</a>
</li>
	<li class="cat-item cat-item-4030"><a href="https://auckland.scoop.co.nz/category/front-page/" >Front Page</a>
</li>
	<li class="cat-item cat-item-1917"><a href="https://auckland.scoop.co.nz/category/auckland-health-news/" >Health</a>
</li>
	<li class="cat-item cat-item-4974"><a href="https://auckland.scoop.co.nz/category/latestheadlines/" >Latest Headlines</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://auckland.scoop.co.nz/category/opinion/" >Opinion</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://auckland.scoop.co.nz/category/police/" >Police</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://auckland.scoop.co.nz/category/auckland-politics-news/" >Politics</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://auckland.scoop.co.nz/category/pressrelease/" >PressRelease</a>
</li>
	<li class="cat-item cat-item-4383"><a href="https://auckland.scoop.co.nz/category/rena/" >Rena</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://auckland.scoop.co.nz/category/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-1902"><a href="https://auckland.scoop.co.nz/category/supercity/" >Supercity</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://auckland.scoop.co.nz/category/uncategorized/" >Uncategorized</a>
</li>
</li>
    </ul> -->

    <!-- <h2>Search</h2> -->

    <p />   <!-- <h2>Monthly Archives</h2>
    <ul>	<li><a href='https://auckland.scoop.co.nz/2021/11/'>November 2021</a></li>
	<li><a href='https://auckland.scoop.co.nz/2021/10/'>October 2021</a></li>
	<li><a href='https://auckland.scoop.co.nz/2021/09/'>September 2021</a></li>
	<li><a href='https://auckland.scoop.co.nz/2021/08/'>August 2021</a></li>
	<li><a href='https://auckland.scoop.co.nz/2021/07/'>July 2021</a></li>
	<li><a href='https://auckland.scoop.co.nz/2021/06/'>June 2021</a></li>
	<li><a href='https://auckland.scoop.co.nz/2021/05/'>May 2021</a></li>
	<li><a href='https://auckland.scoop.co.nz/2021/04/'>April 2021</a></li>
	<li><a href='https://auckland.scoop.co.nz/2021/03/'>March 2021</a></li>
	<li><a href='https://auckland.scoop.co.nz/2021/02/'>February 2021</a></li>
	<li><a href='https://auckland.scoop.co.nz/2021/01/'>January 2021</a></li>
	<li><a href='https://auckland.scoop.co.nz/2020/12/'>December 2020</a></li>
	<li><a href='https://auckland.scoop.co.nz/2020/11/'>November 2020</a></li>
	<li><a href='https://auckland.scoop.co.nz/2020/10/'>October 2020</a></li>
	<li><a href='https://auckland.scoop.co.nz/2020/09/'>September 2020</a></li>
	<li><a href='https://auckland.scoop.co.nz/2020/08/'>August 2020</a></li>
	<li><a href='https://auckland.scoop.co.nz/2020/07/'>July 2020</a></li>
	<li><a href='https://auckland.scoop.co.nz/2020/06/'>June 2020</a></li>
	<li><a href='https://auckland.scoop.co.nz/2020/05/'>May 2020</a></li>
	<li><a href='https://auckland.scoop.co.nz/2020/04/'>April 2020</a></li>
	<li><a href='https://auckland.scoop.co.nz/2020/03/'>March 2020</a></li>
	<li><a href='https://auckland.scoop.co.nz/2020/02/'>February 2020</a></li>
	<li><a href='https://auckland.scoop.co.nz/2020/01/'>January 2020</a></li>
	<li><a href='https://auckland.scoop.co.nz/2019/12/'>December 2019</a></li>
	<li><a href='https://auckland.scoop.co.nz/2019/11/'>November 2019</a></li>
	<li><a href='https://auckland.scoop.co.nz/2019/10/'>October 2019</a></li>
	<li><a href='https://auckland.scoop.co.nz/2019/09/'>September 2019</a></li>
	<li><a href='https://auckland.scoop.co.nz/2019/08/'>August 2019</a></li>
	<li><a href='https://auckland.scoop.co.nz/2019/07/'>July 2019</a></li>
	<li><a href='https://auckland.scoop.co.nz/2019/06/'>June 2019</a></li>
	<li><a href='https://auckland.scoop.co.nz/2019/05/'>May 2019</a></li>
	<li><a href='https://auckland.scoop.co.nz/2019/04/'>April 2019</a></li>
	<li><a href='https://auckland.scoop.co.nz/2019/03/'>March 2019</a></li>
	<li><a href='https://auckland.scoop.co.nz/2019/02/'>February 2019</a></li>
	<li><a href='https://auckland.scoop.co.nz/2019/01/'>January 2019</a></li>
	<li><a href='https://auckland.scoop.co.nz/2018/12/'>December 2018</a></li>
	<li><a href='https://auckland.scoop.co.nz/2018/11/'>November 2018</a></li>
	<li><a href='https://auckland.scoop.co.nz/2018/10/'>October 2018</a></li>
	<li><a href='https://auckland.scoop.co.nz/2018/09/'>September 2018</a></li>
	<li><a href='https://auckland.scoop.co.nz/2018/08/'>August 2018</a></li>
	<li><a href='https://auckland.scoop.co.nz/2018/07/'>July 2018</a></li>
	<li><a href='https://auckland.scoop.co.nz/2018/06/'>June 2018</a></li>
	<li><a href='https://auckland.scoop.co.nz/2018/05/'>May 2018</a></li>
	<li><a href='https://auckland.scoop.co.nz/2018/04/'>April 2018</a></li>
	<li><a href='https://auckland.scoop.co.nz/2018/03/'>March 2018</a></li>
	<li><a href='https://auckland.scoop.co.nz/2018/02/'>February 2018</a></li>
	<li><a href='https://auckland.scoop.co.nz/2018/01/'>January 2018</a></li>
	<li><a href='https://auckland.scoop.co.nz/2017/12/'>December 2017</a></li>
	<li><a href='https://auckland.scoop.co.nz/2017/11/'>November 2017</a></li>
	<li><a href='https://auckland.scoop.co.nz/2017/10/'>October 2017</a></li>
	<li><a href='https://auckland.scoop.co.nz/2017/09/'>September 2017</a></li>
	<li><a href='https://auckland.scoop.co.nz/2017/08/'>August 2017</a></li>
	<li><a href='https://auckland.scoop.co.nz/2017/07/'>July 2017</a></li>
	<li><a href='https://auckland.scoop.co.nz/2017/06/'>June 2017</a></li>
	<li><a href='https://auckland.scoop.co.nz/2017/05/'>May 2017</a></li>
	<li><a href='https://auckland.scoop.co.nz/2017/04/'>April 2017</a></li>
	<li><a href='https://auckland.scoop.co.nz/2017/03/'>March 2017</a></li>
	<li><a href='https://auckland.scoop.co.nz/2017/02/'>February 2017</a></li>
	<li><a href='https://auckland.scoop.co.nz/2017/01/'>January 2017</a></li>
	<li><a href='https://auckland.scoop.co.nz/2016/12/'>December 2016</a></li>
	<li><a href='https://auckland.scoop.co.nz/2016/11/'>November 2016</a></li>
	<li><a href='https://auckland.scoop.co.nz/2016/10/'>October 2016</a></li>
	<li><a href='https://auckland.scoop.co.nz/2016/09/'>September 2016</a></li>
	<li><a href='https://auckland.scoop.co.nz/2016/08/'>August 2016</a></li>
	<li><a href='https://auckland.scoop.co.nz/2016/07/'>July 2016</a></li>
	<li><a href='https://auckland.scoop.co.nz/2016/06/'>June 2016</a></li>
	<li><a href='https://auckland.scoop.co.nz/2016/05/'>May 2016</a></li>
	<li><a href='https://auckland.scoop.co.nz/2016/04/'>April 2016</a></li>
	<li><a href='https://auckland.scoop.co.nz/2016/03/'>March 2016</a></li>
	<li><a href='https://auckland.scoop.co.nz/2016/02/'>February 2016</a></li>
	<li><a href='https://auckland.scoop.co.nz/2016/01/'>January 2016</a></li>
	<li><a href='https://auckland.scoop.co.nz/2015/12/'>December 2015</a></li>
	<li><a href='https://auckland.scoop.co.nz/2015/11/'>November 2015</a></li>
	<li><a href='https://auckland.scoop.co.nz/2015/10/'>October 2015</a></li>
	<li><a href='https://auckland.scoop.co.nz/2015/09/'>September 2015</a></li>
	<li><a href='https://auckland.scoop.co.nz/2015/08/'>August 2015</a></li>
	<li><a href='https://auckland.scoop.co.nz/2015/07/'>July 2015</a></li>
	<li><a href='https://auckland.scoop.co.nz/2015/06/'>June 2015</a></li>
	<li><a href='https://auckland.scoop.co.nz/2015/05/'>May 2015</a></li>
	<li><a href='https://auckland.scoop.co.nz/2015/04/'>April 2015</a></li>
	<li><a href='https://auckland.scoop.co.nz/2015/03/'>March 2015</a></li>
	<li><a href='https://auckland.scoop.co.nz/2015/02/'>February 2015</a></li>
	<li><a href='https://auckland.scoop.co.nz/2015/01/'>January 2015</a></li>
	<li><a href='https://auckland.scoop.co.nz/2014/12/'>December 2014</a></li>
	<li><a href='https://auckland.scoop.co.nz/2014/11/'>November 2014</a></li>
	<li><a href='https://auckland.scoop.co.nz/2014/10/'>October 2014</a></li>
	<li><a href='https://auckland.scoop.co.nz/2014/09/'>September 2014</a></li>
	<li><a href='https://auckland.scoop.co.nz/2014/08/'>August 2014</a></li>
	<li><a href='https://auckland.scoop.co.nz/2014/07/'>July 2014</a></li>
	<li><a href='https://auckland.scoop.co.nz/2014/06/'>June 2014</a></li>
	<li><a href='https://auckland.scoop.co.nz/2014/05/'>May 2014</a></li>
	<li><a href='https://auckland.scoop.co.nz/2014/04/'>April 2014</a></li>
	<li><a href='https://auckland.scoop.co.nz/2014/03/'>March 2014</a></li>
	<li><a href='https://auckland.scoop.co.nz/2014/02/'>February 2014</a></li>
	<li><a href='https://auckland.scoop.co.nz/2014/01/'>January 2014</a></li>
	<li><a href='https://auckland.scoop.co.nz/2013/12/'>December 2013</a></li>
	<li><a href='https://auckland.scoop.co.nz/2013/11/'>November 2013</a></li>
	<li><a href='https://auckland.scoop.co.nz/2013/10/'>October 2013</a></li>
	<li><a href='https://auckland.scoop.co.nz/2013/09/'>September 2013</a></li>
	<li><a href='https://auckland.scoop.co.nz/2013/08/'>August 2013</a></li>
	<li><a href='https://auckland.scoop.co.nz/2013/07/'>July 2013</a></li>
	<li><a href='https://auckland.scoop.co.nz/2013/06/'>June 2013</a></li>
	<li><a href='https://auckland.scoop.co.nz/2013/05/'>May 2013</a></li>
	<li><a href='https://auckland.scoop.co.nz/2013/04/'>April 2013</a></li>
	<li><a href='https://auckland.scoop.co.nz/2013/03/'>March 2013</a></li>
	<li><a href='https://auckland.scoop.co.nz/2013/02/'>February 2013</a></li>
	<li><a href='https://auckland.scoop.co.nz/2013/01/'>January 2013</a></li>
	<li><a href='https://auckland.scoop.co.nz/2012/12/'>December 2012</a></li>
	<li><a href='https://auckland.scoop.co.nz/2012/11/'>November 2012</a></li>
	<li><a href='https://auckland.scoop.co.nz/2012/10/'>October 2012</a></li>
	<li><a href='https://auckland.scoop.co.nz/2012/09/'>September 2012</a></li>
	<li><a href='https://auckland.scoop.co.nz/2012/08/'>August 2012</a></li>
	<li><a href='https://auckland.scoop.co.nz/2012/07/'>July 2012</a></li>
	<li><a href='https://auckland.scoop.co.nz/2012/06/'>June 2012</a></li>
	<li><a href='https://auckland.scoop.co.nz/2012/05/'>May 2012</a></li>
	<li><a href='https://auckland.scoop.co.nz/2012/04/'>April 2012</a></li>
	<li><a href='https://auckland.scoop.co.nz/2012/03/'>March 2012</a></li>
	<li><a href='https://auckland.scoop.co.nz/2012/02/'>February 2012</a></li>
	<li><a href='https://auckland.scoop.co.nz/2012/01/'>January 2012</a></li>
	<li><a href='https://auckland.scoop.co.nz/2011/12/'>December 2011</a></li>
	<li><a href='https://auckland.scoop.co.nz/2011/11/'>November 2011</a></li>
	<li><a href='https://auckland.scoop.co.nz/2011/10/'>October 2011</a></li>
	<li><a href='https://auckland.scoop.co.nz/2011/09/'>September 2011</a></li>
	<li><a href='https://auckland.scoop.co.nz/2011/08/'>August 2011</a></li>
	<li><a href='https://auckland.scoop.co.nz/2011/07/'>July 2011</a></li>
	<li><a href='https://auckland.scoop.co.nz/2011/06/'>June 2011</a></li>
	<li><a href='https://auckland.scoop.co.nz/2011/05/'>May 2011</a></li>
	<li><a href='https://auckland.scoop.co.nz/2011/04/'>April 2011</a></li>
	<li><a href='https://auckland.scoop.co.nz/2011/03/'>March 2011</a></li>
	<li><a href='https://auckland.scoop.co.nz/2011/02/'>February 2011</a></li>
	<li><a href='https://auckland.scoop.co.nz/2011/01/'>January 2011</a></li>
	<li><a href='https://auckland.scoop.co.nz/2010/12/'>December 2010</a></li>
	<li><a href='https://auckland.scoop.co.nz/2010/11/'>November 2010</a></li>
	<li><a href='https://auckland.scoop.co.nz/2010/10/'>October 2010</a></li>
	<li><a href='https://auckland.scoop.co.nz/2010/09/'>September 2010</a></li>
	<li><a href='https://auckland.scoop.co.nz/2010/08/'>August 2010</a></li>
	<li><a href='https://auckland.scoop.co.nz/2010/07/'>July 2010</a></li>
	<li><a href='https://auckland.scoop.co.nz/2010/06/'>June 2010</a></li>
	<li><a href='https://auckland.scoop.co.nz/2010/05/'>May 2010</a></li>
	<li><a href='https://auckland.scoop.co.nz/2010/04/'>April 2010</a></li>
	<li><a href='https://auckland.scoop.co.nz/2010/03/'>March 2010</a></li>
	<li><a href='https://auckland.scoop.co.nz/2010/02/'>February 2010</a></li>
	<li><a href='https://auckland.scoop.co.nz/2010/01/'>January 2010</a></li>
	<li><a href='https://auckland.scoop.co.nz/2009/12/'>December 2009</a></li>
	<li><a href='https://auckland.scoop.co.nz/2009/11/'>November 2009</a></li>
	<li><a href='https://auckland.scoop.co.nz/2009/10/'>October 2009</a></li>
	<li><a href='https://auckland.scoop.co.nz/2009/09/'>September 2009</a></li>
	<li><a href='https://auckland.scoop.co.nz/2009/08/'>August 2009</a></li>
	<li><a href='https://auckland.scoop.co.nz/2009/05/'>May 2009</a></li>
	<li><a href='https://auckland.scoop.co.nz/2009/04/'>April 2009</a></li>
	<li><a href='https://auckland.scoop.co.nz/2009/03/'>March 2009</a></li>
</ul> -->

   <!-- <h2>Feeds</h2>
      <ul id="feed">
        <li><a href="https://auckland.scoop.co.nz/feed/" rel="nofollow"
           title="Subscribe to RSS">RSS Posts</a>
        </li>
        <li><a href="https://auckland.scoop.co.nz/comments/feed/" rel="nofollow"
           title="RSS Comments">RSS Comments</a>
        </li>
      </ul> -->


   <!-- <h2>Recently on Scoop</h2> -->
    
  </div> <!-- [sidebar1] -->

  <div id="sidebar2">


 <ul>
    </ul> 



  </div> <!-- [sidebar2] -->

</div> <!-- [sidebar] -->
<!-- END ESI -->


</div> <!-- [wrap] -->

<!-- begin footer -->


<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz/">
            <img alt="Scoop - Independent News" src="https://www.scoop.co.nz/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons"></i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons"></i> <span>About</span></a>
<a id="login-head" href="https://www.scoop.co.nz/services/index.html"><i class="material-icons"></i> <span>Services</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50"><button type="submit" name="submit"><i class="material-icons"></i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	<!--  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/news/parliament.html">MOBILE SITE</a></span> -->
          <div id="scoop-footer">

<div id="smallnotices">


<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
 
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Accredited Orgs.</a>
    <a href="https://www.scoop.co.nz/services/content-licensing.html">Licensing</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>
    <a href="https://www.scoop.co.nz/services/content-licensing.html#1">Apply for a licence</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>



</div> <!-- end footer-->





<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/auckland.scoop.co.nz\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://auckland.scoop.co.nz/wp-content/plugins/wp-email/email-js.js?ver=2.63'></script>
<script type='text/javascript' src='https://auckland.scoop.co.nz/wp-includes/js/wp-embed.min.js?ver=4.6.18'></script>

 
<script type="text/javascript">
  scoop.dom.loaded = true;
</script>
</body>
</html>
