<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
 <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
 <meta name="distribution" content="global" />
 <meta name="robots" content="index, follow" />
 <meta name="revisit-after" content="2 days" />
 <meta name="Keywords" content="Scoop, Auckland, New Zealand, NZ" />
 <meta name="Description" content="Scoop Auckland provides news  and views from Auckland, New Zealand" />
 <meta name="DC.Description" content="Scoop Auckland provides news  and views from Auckland, New Zealand" />
 <meta name="DC.Language" content="en" />
 <meta name="DC.Rights" content="Copyright (C) Scoop Media Ltd" />
 <meta name="generator" content="WordPress 4.6.18" />
 <meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" />
 <meta name="y_key" content="4091684479be8a25" />
 <meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
 <title>auckland.scoop.co.nz &raquo; SPEECH: Delivering Infrastructure</title>
 <script type="text/javascript" src="http://auckland.scoop.co.nz/wp-content/themes/Scoop_Auckland/js/script_quicktags.js"></script>
 <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://auckland.scoop.co.nz/feed/" />
 <link rel="pingback" href="http://auckland.scoop.co.nz/xmlrpc.php" />
 <link rel="shortcut icon" href="favicon.ico" />
 <style type="text/css" media="screen">
 <!-- @import url( http://auckland.scoop.co.nz/wp-content/themes/Scoop_Auckland/style.css ); -->
</style>
<!-- START Scoop Media Cartel Header Tag -->
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js"> 
</script> 
<script type="text/javascript"> 
  GS_googleAddAdSenseService("ca-pub-3779115520653219");
  GS_googleEnableAllServices();
</script> 
<script type="text/javascript"> 
  GA_googleAddAttr("Section", "Politics");
  GA_googleAddAttr("Site", "Auckland-Scoop");
</script>
<script type="text/javascript"> 
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Blogs-ROS_Big-Banner");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Blogs-ROS_Premium-Rectangle");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Blogs-ROS_Rectangle");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Blogs-ROS_Rectangle-South");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Blogs-ROS_SkyScraper");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Tile_A");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Tile_B");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Tile_C");
  GA_googleAddSlot("ca-pub-3779115520653219", "Ffunnell_Tile_A");
  GA_googleAddSlot("ca-pub-3779115520653219", "Ffunnell_Tile_B");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_1");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_2");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_3");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_4");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_5");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_6");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_7");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_8");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_9");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_10");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Button");
</script> 
<script type="text/javascript"> 
  GA_googleFetchAds();
</script> 
<!-- END Scoop Media Cartel Header Tag -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/auckland.scoop.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.18"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-email-css'  href='http://auckland.scoop.co.nz/wp-content/plugins/wp-email/email-css.css?ver=2.60' type='text/css' media='all' />
<script type='text/javascript' src='http://auckland.scoop.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://auckland.scoop.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://auckland.scoop.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://auckland.scoop.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://auckland.scoop.co.nz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='National Will Smash Congestion With Intergenerational Funding' href='http://auckland.scoop.co.nz/2020/07/national-will-smash-congestion-with-intergenerational-funding/' />
<link rel='next' title='Transport Boost Impactful For Auckland And Upper North Island' href='http://auckland.scoop.co.nz/2020/07/transport-boost-impactful-for-auckland-and-upper-north-island/' />
<meta name="generator" content="WordPress 4.6.18" />
<link rel="canonical" href="http://auckland.scoop.co.nz/2020/07/speech-delivering-infrastructure/" />
<link rel='shortlink' href='http://auckland.scoop.co.nz/?p=111498' />
<link rel="alternate" type="application/json+oembed" href="http://auckland.scoop.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fauckland.scoop.co.nz%2F2020%2F07%2Fspeech-delivering-infrastructure%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://auckland.scoop.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fauckland.scoop.co.nz%2F2020%2F07%2Fspeech-delivering-infrastructure%2F&#038;format=xml" />
<script type="text/javascript" src="http://auckland.scoop.co.nz/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://auckland.scoop.co.nz/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
	<!-- Category LiveBookmarks Plus (2.3.0) by Monzilla Media ( monzilla.biz ) -->
	<link rel="alternate" type="application/rss+xml" title=": Politics" href="http://auckland.scoop.co.nz/category/auckland-politics-news/feed/" />
	<link rel="alternate" type="application/rss+xml" title=": PressRelease" href="http://auckland.scoop.co.nz/category/pressrelease/feed/" />
	<link rel="alternate" type="application/rss+xml" title=": Supercity" href="http://auckland.scoop.co.nz/category/supercity/feed/" />
	<link rel="alternate" type="application/rss+xml" title=": Comments" href="http://auckland.scoop.co.nz/comments/feed/" />

</head>

<body id="home" class="log">

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8187772" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8187772&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="header">

<div id="scoop-group"><iframe src="http://www.scoop.co.nz/xl?c=SCSG" marginwidth="0" marginheight="0" align="middle" scrolling="no" width="980" frameborder="0" height="26"></iframe></div>

<div><center>
<table border="0" margin="0" width="100%" cellspacing="0" cellpadding="2"><tr>
<td><script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=AUBB&ord=[timestamp]"></script></td>
<td><script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=AUBR&ord=[timestam
p]"></script></td>
</tr></table>
</center></div>

<div id="logo">

  <span>
  <a href="/"><img border="0px"
   src="/wp-content/themes/Scoop_Auckland/images/AucklandScoop-TeWahaNui_Masthead.gif"
   alt="Logo" /></a>

   <span id="scoopsearch"><nobr>
    <a href="http://search.scoop.co.nz/search">Scoop Search</a>
    <form style="display:inline;" method="get" action="http://search.scoop.co.nz/search">
     <input class="scoop-words" type="text" name="q" maxlength="50" size="12" /> 
     <input class="search-image" type="image" onclick="this.form.submit()"
      src="http://www.scoop.co.nz/images/red_icon.gif" />
    </form></nobr>
  </span>
 </span>

 <div id="toppage">
  <a href="http://www.scoop.co.nz/about/contact.html"><img
   border="0" src="http://www.scoop.co.nz/images/about-us-head.gif">Contact</a>
  <a href="https://newsagent.scoop.co.nz/"><img
   border="0" src="http://www.scoop.co.nz/images/subscribe-head.gif">Newsagent</a>
  <a href="https://newsagent.scoop.co.nz/login.html"><img
   border="0" src="http://www.scoop.co.nz/images/login-head.gif">Login</a>
 </div> <!-- [toppage] -->

</div> <!-- [logo] -->

<div id="topnav">
<center>
<!-- <a href="http://auckland.scoop.co.nz/?cat=4383"
  title="View all posts filed under Rena">Rena</a>

 <a href="http://auckland.scoop.co.nz/?cat=7"
  title="View all posts filed under Art">Art</a>

 <a href="http://auckland.scoop.co.nz/?cat=28"
  title="View all posts filed under Sport">Sport</a> -->

 <a href="http://auckland.scoop.co.nz/?cat=1902"
  title="View all posts filed under Supercity">Supercity</a>

 <a href="http://auckland.scoop.co.nz/?cat=10"
  title="View all posts filed under Business">Business</a>

 <a href="http://auckland.scoop.co.nz/?cat=1918"
  title="View all posts filed under Education">Education</a>

 <a href="http://auckland.scoop.co.nz/?cat=8"
  title="View all posts filed under Entertainment">Entertainment</a>

 <a href="http://auckland.scoop.co.nz/?cat=1917"
  title="View all posts filed under Health">Health</a>

 <a href="http://auckland.scoop.co.nz/?cat=9"
  title="View all posts filed under Police">Police</a>

 <a href="http://auckland.scoop.co.nz/?cat=11"
  title="View all posts filed under Politics">Politics</a>

</center>
</div><!-- [topnav] -->

</div> <!-- [header] -->

<div id="wrap">
<div id="contentwrap">

    
    <div class="entry">
  <div id="scoop-socialist" style="text-align:right;">
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="scoopnz" data-url="http://auckland.scoop.co.nz/2020/07/speech-delivering-infrastructure/" data-text="" style="display:none;">Tweet</a>        

    <g:plusone href="http://auckland.scoop.co.nz/2020/07/speech-delivering-infrastructure/" size="medium" count="true" callback="plusone_vote"></g:plusone>

     <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fauckland.scoop.co.nz%2F2020%2F07%2Fspeech-delivering-infrastructure%2F&amp;send=false&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:20px;" allowTransparency="true">
    </iframe>

    <script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-counter="right"></script>

    <a title="Share this story on Scoopit" href="http://www.scoopit.co.nz/submit.php?url=http%3A%2F%2Fauckland.scoop.co.nz%2F2020%2F07%2Fspeech-delivering-infrastructure%2F"><img src="http://auckland.scoop.co.nz/wp-content/plugins/scoop-socialist/images/scoopit.gif" border="0" style="margin: 0px;"></a>
</div>
    <h3         class="entrytitle" id="post-111498">
      <a title="Article-Link (Permalink)" href="http://auckland.scoop.co.nz/2020/07/speech-delivering-infrastructure/" rel="bookmark">SPEECH: Delivering Infrastructure</a>
          </h3>

    <div class="entrymeta1">
       July 17, 2020<span class="meta-time"></span><span class="meta-category"><a href="http://auckland.scoop.co.nz/category/auckland-politics-news/" rel="category tag">Politics</a>, <a href="http://auckland.scoop.co.nz/category/pressrelease/" rel="category tag">PressRelease</a>, <a href="http://auckland.scoop.co.nz/category/supercity/" rel="category tag">Supercity</a></span><span>Comments Off<span class="screen-reader-text"> on SPEECH: Delivering Infrastructure</span></span>    </div> <!-- [entrymeta1] -->

    <div class="entrybody">
      <p>Speech &#8211; New Zealand National Party</p>
<p>Hon Judith Collins </p>
<p>Leader of the National Party</p>
</p>
<p>Ladies and Gentlemen: May I first thank Beca for hosting us today.</p>
<p><span id="more-111498"></span></p>
<p>
Today I’m announcing the biggest infrastructure package in New Zealand’s history. It will transform our country. It will transform the Upper North Island. And it will transform Auckland.</p>
<p>For today’s announcement, I am delighted to have with me Paul Goldsmith, my Finance Spokesperson, Chris Bishop, my Transport and Infrastructure spokesperson, and Gerry Brownlee, my new Deputy Leader.</p>
<p>Today’s infrastructure announcement is one part of <i>National’s Plan to Get New Zealand Working</i> that we released last week. Today I intend to focus on transport infrastructure.</p>
<p>In the coming weeks, you will hear more about our plans for schools, for hospitals, for water storage, and broadband. But today is all about transport.</p>
<p>There is a congestion and infrastructure crisis in Auckland. It is a crisis caused by decades of short-term thinking and expedience. And that same congestion and infrastructure crisis extends to much of the rest of country.</p>
<p>The crisis has been exacerbated by this Government’s utter incompetence on almost everything they have touched, whether it be KiwiBuild or light rail.</p>
<p>My government will be different. It’s time for boldness and a long-term vision. Infrastructure takes time. In New Zealand, it takes far too much time.</p>
<p>John Key pressed go on the City Rail Link in 2013. How much better off would all Aucklanders be, had we just got on with it when Sir Dove Myer Robinson proposed it back in the 1970s – or if it had been built when the rail network was built in the first place?</p>
<p>For years, New Zealand has had a “just-in time” approach to infrastructure. We build things when we need them. And, generally, we do it on the cheap. In practice, a “just-in-time” approach to infrastructure means “too late” – sometimes much too late. It was forecast in 2004 that New Zealand’s population would reach five million by 2050. Instead we reached five million in 2020. That means all our infrastructure plans 16 years ago, when Helen Clark was Prime Minister, have turned out to be out to be 30 years out. I don’t plan to make the same mistake.</p>
<p>National’s approach to infrastructure is simple: Make decisions, get projects funded and commissioned, and then get them delivered, at least a couple of years before they are expected to be needed. That is the approach that transformed the economies of Asia from the 1960s.</p>
<p>The economists will tell you we should build projects only when they’re needed. My sense from my time in politics is that you just want the government to get infrastructure projects built. You just want them done. And you want them done ahead of time.</p>
<p>My Government will be informed by processes like NZTA’s Benefit-Cost Ratio analysis, and by advice from the Infrastructure Commission. But we will not consider that analysis or that advice to be holy writ when making decisions about major transformational projects. Think about all of the Roads of National Significance the National Government built.</p>
<p>That approach is why I am announcing today that the <i>Delivering Infrastructure</i> part of <i>National’s Plan to Get New Zealand Working</i> is the biggest infrastructure package in this country’s history. It is the Plan that New Zealanders – including Aucklanders – have been waiting for, for generations.</p>
<p>Today, though, being in Auckland, my focus is on transport – including within Auckland City, and across the whole upper North Island.</p>
<p>This city is broken by congestion. Every Aucklander and every visitor to Auckland knows it. Congestion costs Aucklanders over $1 billion per year. That’s the strict economic loss. It represents lost production, lost productivity, lost opportunity.</p>
<p>But congestion is far worse than that. Congestion means unreliable journey times. It means frustration at sitting idle on the motorway. It means goods being delivered late to our ports. It means Mum being late to pick up the kids from rugby practice. It means a tradie only doing two, rather than four, cross-town trips per day. That’s fewer jobs for him; less income, and less economic activity.</p>
<p>Congestion isn’t an Auckland-only issue. It’s a problem around the country, including in this region, the upper North Island.</p>
<p>Today I am announcing my Plan to end the congestion crisis and get Auckland and the Upper North Island moving again. It has three parts and is called the Upper North Island Transport Package.</p>
<h2>Upper North Island Transport Package</h2>
<p>All on its own, the Upper North Island Transport Package would probably be the biggest infrastructure package in New Zealand’s history. Its purpose is to bring people together between the four cities of Whangarei, Auckland, Hamilton and Tauranga; within those cities, most particularly Auckland; and across the Waitemata Harbour.</p>
<p>Half of New Zealand lives in the Upper North Island region. We want a genuinely integrated region of 2.5 million New Zealanders. Our vision is to transform the four cities to be one economic powerhouse. We will unlock their potential so that the upper North Island becomes Australasia’s most dynamic region.</p>
<p>Likewise, we want all Aucklanders to feel part of one city. One rough definition of a city is that it is a place you can get from one side to the other in an hour. Another is that it is a place that the average time to get to work is 30 minutes. Under those definitions, Auckland is not a city at all. It is a collection of disconnected villages. That must change, and under a National government it will.</p>
<p>To achieve it, we will proceed with everything the Government has said it will do in transport – with the exception of Phil Twyford’s light-rail Ghost Trains, and the probable exception of the $360 million Skypath 2. But we will go much further.</p>
<p>First, National will build a four-lane expressway network from Whangarei in the north to Tauranga, connecting 50 per cent of the country with high-quality and safe expressways.</p>
<p>Second, we will complete the Auckland Rapid Transit network, including massive new investments in busways and our rail network.</p>
<p>Third, we will build a second crossing across the Waitemata Harbour in Auckland.</p>
<p>These things can’t all happen at once. But we will also begin immediately, by pumping $300 million into digger-ready projects in Auckland and throughout the country in 2021 – like fixing potholes, roundabouts, and crash corners.</p>
<p>Together, our plan, which you can find in detail on our website, is a 20-year vision for transport infrastructure in Auckland and the upper north. Our total funding for new transport projects across New Zealand will be $31 billion over the next decade. Around half of that – $17 billion – will go to today’s Upper North Island Transport Package for the half of the nation’s population who live here. To fund our overall $31 billion package, we have allocated $7 billion from the Government’s $20 billion Covid Fund.</p>
<p>In addition, National will change the way major transport projects are funded, from “pay-as-we-go” to an intergenerational approach. NZTA will be allowed to borrow significantly more on its own balance sheet, using the $4 billion it collects each year from fuel taxes and road user charges to service the debt. Initially, we will allow it to borrow up to $1 billion a year more.</p>
<p>Also intergenerational is the limited use of tolls on major new transformational projects – such as Aucklanders and Northlanders pay if we want to use the Auckland Northern Gateway, or those in the Bay of Plenty pay to use the Tauranga Eastern Link or Takitimu Drive.</p>
<p>Such tolls will only be applied to a very limited number of new, transformational projects – and only when alternative routes are available, such as the Waiwera route instead of the Northern Gateway’s Johnstone’s Hill Tunnels. In practice, that means they will apply to only three major tunnelling projects I am announcing today, which will not be complete until the 2030s.</p>
<p>Some of what I am announcing today will also be joint ventures with Auckland Council. The renegotiation of the Auckland Transport Alignment Project (ATAP) will begin with Phil Goff in our first two weeks in office. The first thing you’ll see, as previously announced, is that the Auckland regional fuel tax will be abolished.</p>
<p>Looking further ahead, if we and Auckland Council ever look at congestion charges in the future, my Government will insist they are only ever revenue neutral, with other fuel taxes reduced to compensate.</p>
<p><i>1. Upper North Island Expressway Network</i></p>
<p>The first project I am announcing today is to connect Auckland, Whangarei, Hamilton and Tauranga with four-lane expressways. This will also include Marsden Point. We will also build the Hamilton Southern Links project to connect the southern part of Hamilton to the Waikato Expressway. And we will build a four-lane expressway from Tauranga to Katikati. Desktop work to get the four-lane expressways underway will begin immediately upon us forming a Government.</p>
<p>Our objective – mindful of the engineering challenges, but not the political or regulatory ones, that we will fix – is to have the whole project complete in the 2030s. This will include tunnelling under the Brynderwyn and Kaimai mountains – and, yes, for those tunnels, you will pay a small toll for a car, or a more sizable one for a commercial vehicle. The massive ambition of this project will give industry a pipeline of major roading projects for between 10 and 20 years.</p>
<p>National will seek also to improve the rail networks between Auckland, Whangarei, Hamilton and Tauranga. National will extend commuter rail to Pokeno, beginning in 2024. That will then allow the possibility of proper commuter rail to Hamilton to be considered.</p>
<p><i>2. Auckland Rapid Transit</i></p>
<p>The second project I am announcing today as part of National’s <i>Delivering Infrastructure</i> Plan is Auckland Rapid Transit. We will measure our progress against those goals, of 30 minutes to get to work and one hour to get across the city, that I mentioned earlier.</p>
<p>Auckland’s motorway network is now nearly complete, thanks to National. The motorway network will remain absolutely essential in the rapidly approaching era of zero-carbon, self-driving, electric and hydrogen cars and trucks. Today I am announcing that National’s Plan is to also complete Auckland’s rapid transit network.</p>
<p>We don’t support light rail. National believes light rail will be to the 2020s what monorails were to the 1980s. We do support completing Auckland’s existing train and bus system. We support the vision of Len Brown’s Auckland Plan of 2012.</p>
<p>I am announcing, therefore, that there will be rail to the airport from Puhinui, starting in 2026, and then up to Onehunga, to create a rail loop. This was the plan for Auckland for decades, as Mike Lee will tell you.</p>
<p>Rather than just doing a third main rail line Quay Park to Wiri, we will do the third and fourth at the same time. This will allow the separation of commuter and freight traffic, and for express commuter services and regional rail. In the 2030s, we will look seriously at a new rail line from Avondale to Southdown, which would have major benefits for freight.</p>
<p>I am also announcing today that Phil Twyford’s Ghost Train will be replaced by rapid buses or trackless trams to Onehunga. National will also build the eastern busway to Botany and the northwestern busway to Hobsonville.</p>
<p><i>3. Additional Harbour Crossing</i></p>
<p>Just as we want Auckland, Whangarei, Hamilton and Tauranga to be closer together, we want the North Shore to be closer to the rest of the city. A single bridge and the West Auckland route are not adequate. We need to get on with an additional harbour crossing, before we need it.</p>
<p>There have been endless reports about an additional harbour crossing, and no doubt there will be more. I am announcing today that National’s Plan is that the crossing should be a tunnel or tunnels. Our Plan is that it should be for both road, rail and new public transport technologies that come on line. And, yes, the new tunnel will be tolled – but the existing bridge never will be.</p>
<p>In terms of a timeline, I am announcing National’s Plan is to fast-track the consenting so that work can begin in 2028. It will require a tremendous amount of complex engineering. Unlike Waterview, there isn’t an old Ministry of Works plan to pick up and run with. It will be New Zealand’s biggest ever infrastructure project. An eight-year timeline to get work underway is ambitious.</p>
<p>In terms of cyclist and pedestrian access across the harbour, National is sceptical of the $360 million Labour plans to spend on Skypath 2. Unlike the Dominion Road Ghost Train, I am not announcing today that Skypath 2 will certainly be cancelled. But, the likelihood is that we will want to work with the experts on a more cost-effective way for cyclists and pedestrians to get across the harbour.</p>
<p>In part, that will involve the expansion of Auckland’s ferry network, and your walking and cycling links – as well as initiatives such as expanded park-and-ride facilities. Ferries in particular need to be much more part of this city – a harbour city – as they are in Sydney and even London. There has been growth in Auckland ferry usage in recent years, from 4.5 million trips per year in 2010 to over six million last year.</p>
<p>National’s Plan is to build capacity in Auckland’s ferry system so more Aucklanders have another clean and enjoyable way to get to work. Our Plan includes $300 million over ten years to assist with crucial infrastructure to assist the expansion of terminals and associated infrastructure, across the Hauraki Gulf.</p>
<h2>Resource Management Act Repeal</h2>
<p>National expects that Mayor Goff, and Auckland Council, will welcome today’s announcements. We hope, too, that the global and domestic construction industries will welcome our commitment to locking in, in our first term in office, a clear two decades of major projects. In turn, that will deliver efficiencies to taxpayers.</p>
<p>Now, for the elephant in the room – the Resource Management Act.</p>
<p>I’m going to say what you’re thinking: How can we possibly deliver all these projects – or even any of them – with the RMA standing so firmly in our way? You’re right to think that. The RMA is New Zealand’s biggest barrier to future development.</p>
<p>Aucklanders, and all New Zealanders, are sick of:</p>
<p>· The diabolical processes and never-ending but insincere consultation.</p>
<p>· The endless cost and delays the RMA gifts to seemingly every development.</p>
<p>· Good projects falling-over in Court.</p>
<p>It has to stop.</p>
<p>Previous Governments have made the mistake of tinkering around the edges with amendment after amendment. It’s all been well-intentioned but it hasn’t worked. Eighteen RMA Amendment Bills have been passed since the RMA was first legislated in 1991. As a result, the RMA is now an 800-page beast, decipherable only by an ever-growing industry of lawyers and consultants.</p>
<p>That’s why I am making a very firm commitment that the National Government I lead will repeal the RMA altogether. It won’t be “reformed” – it will go.</p>
<p>We will replace it with two new pieces of law: an Environment Standards Act, setting our environmental bottom lines; and an Urban Planning and Development Act, giving clarity and consistency. We will begin this work in our first 100 days. We will introduce new legislation by the end of next year.</p>
<p>That process, though, is too slow for the projects I have announced today – and those we will announce in the next few weeks. The RMA fast-track legislation passed in response to Covid-19 provides a useful interim framework. The current Government has restricted its reach to a handful of pet projects. In and of itself, that is a stunning indictment of how the RMA has failed us.</p>
<p>National will make far more extensive use of the fast-track Act. New Zealand is facing an extraordinary jobs and economic crisis; and it demands a proportional response. We simply cannot let the RMA stand in the way of urgently needed infrastructure development. In Auckland and right around the country, we will work with local government to try to make existing RMA procedures more efficient.</p>
<p>But I want to tell you all right now, we will legislate for our projects if necessary. We will be respectful of local government and local stakeholders, most particularly mana whenua, and the likes of NZTA and the Infrastructure Commission.</p>
<p>But if we are chosen to form a Government this September, we will regard ourselves as having a democratic mandate to proceed with the projects I have announced today.</p>
<p>And that is what we shall do.</p>
<p>
Content Sourced from <a href="http://www.scoop.co.nz/">scoop.co.nz</a><br />
<a href="http://www.scoop.co.nz/stories/PA202007/S00159.htm">Original url</a></p>
    </div> <!-- [entrybody] -->

    
    <script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=SWGB&o
rd=[timestamp]"></script>


     <div class="entrymeta2">
       <ul>
         
         <li><a href="http://auckland.scoop.co.nz/2020/07/speech-delivering-infrastructure/print/" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="http://auckland.scoop.co.nz/wp-content/plugins/wp-print/images/print.gif" alt="Print This Post" title="Print This Post" style="border: 0px;" /></a>&nbsp;<a href="http://auckland.scoop.co.nz/2020/07/speech-delivering-infrastructure/print/" title="Print This Post" rel="nofollow">Print This Post</a>
         <li><a href="http://auckland.scoop.co.nz/2020/07/speech-delivering-infrastructure/email/" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="http://auckland.scoop.co.nz/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>&nbsp;<a href="http://auckland.scoop.co.nz/2020/07/speech-delivering-infrastructure/email/" title="Email This Post" rel="nofollow">Email This Post</a>
 

         
                </ul>
     </div> <!-- [entrymeta2] -->
  <div id="scoop-socialist" style="text-align:right;">
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="scoopnz" data-url="http://auckland.scoop.co.nz/2020/07/speech-delivering-infrastructure/" data-text="" style="display:none;">Tweet</a>        

    <g:plusone href="http://auckland.scoop.co.nz/2020/07/speech-delivering-infrastructure/" size="medium" count="true" callback="plusone_vote"></g:plusone>

     <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fauckland.scoop.co.nz%2F2020%2F07%2Fspeech-delivering-infrastructure%2F&amp;send=false&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:20px;" allowTransparency="true">
    </iframe>

    <script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-counter="right"></script>

    <a title="Share this story on Scoopit" href="http://www.scoopit.co.nz/submit.php?url=http%3A%2F%2Fauckland.scoop.co.nz%2F2020%2F07%2Fspeech-delivering-infrastructure%2F"><img src="http://auckland.scoop.co.nz/wp-content/plugins/scoop-socialist/images/scoopit.gif" border="0" style="margin: 0px;"></a>
</div><script type="text/javascript">

// analytics integration based on: http://yoast.com/social-buttons/
function plusone_vote( obj ) {
  if(console.log) console.log(obj);
  _gaq.push(['a._trackEvent','plusone',obj.state]);
}

var twitter_api   = document.createElement('script');
twitter_api.type  = "text/javascript";
twitter_api.async = true;
twitter_api.src   = 'http://platform.twitter.com/widgets.js';

document.getElementsByTagName('head')[0].appendChild(twitter_api);

$(twitter_api).load(function() {

  function tweetIntentToAnalytics(intent_event) {
    if(!intent_event) return;

      var label = intent_event.data.tweet_id;
      _gaq.push(['a._trackEvent', 'twitter_web_intents', intent_event.type, label]);
    }

  function followIntentToAnalytics(intent_event) {
    if(!intent_event) return;

    var label = intent_event.data.user_id + " (" + intent_event.data.screen_name + ")";
    _gaq.push(['a._trackEvent', 'twitter_web_intents', intent_event.type, label]);
  }

  twttr.events.bind('tweet',    tweetIntentToAnalytics);
  twttr.events.bind('follow',   followIntentToAnalytics);
});


$('.IN-widget').click(function() {
  _gaq.push(['a._trackEvent', 'linkedin', 'share']);
});

</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {parsetags: 'explicit'}
</script>

<script type="text/javascript">
  gapi.plusone.go();
</script>
 &nbsp; <p>
  

 
     <div id="commentblock">
  <!--comments area-->
      <!-- If comments are closed. -->
	<!-- <p class="nocomments">Kommentare sind geschlossen.</p> -->
      </div>
    
   
   <!--
    <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://auckland.scoop.co.nz/2020/07/speech-delivering-infrastructure/"
    dc:identifier="http://auckland.scoop.co.nz/2020/07/speech-delivering-infrastructure/"
    dc:title="SPEECH: Delivering Infrastructure"
    trackback:ping="http://auckland.scoop.co.nz/2020/07/speech-delivering-infrastructure/trackback/" />
</rdf:RDF>   -->
  </div> <!-- [entry] -->

    <p>
     <div class="alignleft"></div>
     <div class="alignright"></div>
  </p>

</div> <!-- [contentwrap] -->

<!-- ESI sidebar -->
<!-- START ESI -->
<div id="sidebar">

  <div class="sb-about">
    <div id="sidebarsearch">
      <b>Search Scoop Auckland</b>
      <form id="searchform" method="get" action="http://auckland.scoop.co.nz">
        <input type="text" name="s" id="s" size="18" />
        <input id="searchsubmit" name="sbutt" type="submit" value="Search" alt="Submit" />
      </form>
    </div> <!-- [sidebarsearch] --> 

  </div> <!-- [sb-about] -->

  <div id="sidebar2">

<script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=KWCB&ord=[timestamp]"></script>
<p>

<ul>
    </ul>

<script type="text/javascript" src="http://www.scoop.co.nz/styles/scoopad.js"></script>
<ul>
   <script>scoopTextAd('SWN1','li');</script>
   <script>scoopTextAd('SWN2','li');</script>
   <script>scoopTextAd('SWN3','li');</script>
   <script>scoopTextAd('SWN4','li');</script>
   <script>scoopTextAd('SWN5','li');</script>
   <script>scoopTextAd('SWN6','li');</script>
   <script>scoopTextAd('SWN7','li');</script>
</ul>

    <script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=AUSS&ord=[timestamp]"></script>

    <p />
    <p /><h2>Categories</h2>
    <ul>
      <li>	<li class="cat-item cat-item-7"><a href="http://auckland.scoop.co.nz/category/art/" >Art</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://auckland.scoop.co.nz/category/article/" >Article</a>
</li>
	<li class="cat-item cat-item-3207"><a href="http://auckland.scoop.co.nz/category/auckland-economy/" >Auckland economy</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://auckland.scoop.co.nz/category/auckland-business-news/" >Business</a>
</li>
	<li class="cat-item cat-item-1918"><a href="http://auckland.scoop.co.nz/category/auckland-education-news/" >Education</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://auckland.scoop.co.nz/category/entertainment/" >Entertainment</a>
</li>
	<li class="cat-item cat-item-4030"><a href="http://auckland.scoop.co.nz/category/front-page/" >Front Page</a>
</li>
	<li class="cat-item cat-item-1917"><a href="http://auckland.scoop.co.nz/category/auckland-health-news/" >Health</a>
</li>
	<li class="cat-item cat-item-4974"><a href="http://auckland.scoop.co.nz/category/latestheadlines/" >Latest Headlines</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://auckland.scoop.co.nz/category/opinion/" >Opinion</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://auckland.scoop.co.nz/category/police/" >Police</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://auckland.scoop.co.nz/category/auckland-politics-news/" >Politics</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://auckland.scoop.co.nz/category/pressrelease/" >PressRelease</a>
</li>
	<li class="cat-item cat-item-4383"><a href="http://auckland.scoop.co.nz/category/rena/" >Rena</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://auckland.scoop.co.nz/category/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-1902"><a href="http://auckland.scoop.co.nz/category/supercity/" >Supercity</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://auckland.scoop.co.nz/category/uncategorized/" >Uncategorized</a>
</li>
</li>
    </ul>

<p /><h2>Monthly Archives</h2>
    <ul>	<li><a href='http://auckland.scoop.co.nz/2020/07/'>July 2020</a></li>
	<li><a href='http://auckland.scoop.co.nz/2020/06/'>June 2020</a></li>
	<li><a href='http://auckland.scoop.co.nz/2020/05/'>May 2020</a></li>
	<li><a href='http://auckland.scoop.co.nz/2020/04/'>April 2020</a></li>
	<li><a href='http://auckland.scoop.co.nz/2020/03/'>March 2020</a></li>
	<li><a href='http://auckland.scoop.co.nz/2020/02/'>February 2020</a></li>
	<li><a href='http://auckland.scoop.co.nz/2020/01/'>January 2020</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/12/'>December 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/11/'>November 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/10/'>October 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/09/'>September 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/08/'>August 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/07/'>July 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/06/'>June 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/05/'>May 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/04/'>April 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/03/'>March 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/02/'>February 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/01/'>January 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/12/'>December 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/11/'>November 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/10/'>October 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/09/'>September 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/08/'>August 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/07/'>July 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/06/'>June 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/05/'>May 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/04/'>April 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/03/'>March 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/02/'>February 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/01/'>January 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/12/'>December 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/11/'>November 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/10/'>October 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/09/'>September 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/08/'>August 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/07/'>July 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/06/'>June 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/05/'>May 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/04/'>April 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/03/'>March 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/02/'>February 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/01/'>January 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/12/'>December 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/11/'>November 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/10/'>October 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/09/'>September 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/08/'>August 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/07/'>July 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/06/'>June 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/05/'>May 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/04/'>April 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/03/'>March 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/02/'>February 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/01/'>January 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/12/'>December 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/11/'>November 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/10/'>October 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/09/'>September 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/08/'>August 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/07/'>July 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/06/'>June 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/05/'>May 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/04/'>April 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/03/'>March 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/02/'>February 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/01/'>January 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/12/'>December 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/11/'>November 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/10/'>October 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/09/'>September 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/08/'>August 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/07/'>July 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/06/'>June 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/05/'>May 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/04/'>April 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/03/'>March 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/02/'>February 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/01/'>January 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/12/'>December 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/11/'>November 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/10/'>October 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/09/'>September 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/08/'>August 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/07/'>July 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/06/'>June 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/05/'>May 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/04/'>April 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/03/'>March 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/02/'>February 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/01/'>January 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/12/'>December 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/11/'>November 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/10/'>October 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/09/'>September 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/08/'>August 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/07/'>July 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/06/'>June 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/05/'>May 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/04/'>April 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/03/'>March 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/02/'>February 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/01/'>January 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/12/'>December 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/11/'>November 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/10/'>October 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/09/'>September 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/08/'>August 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/07/'>July 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/06/'>June 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/05/'>May 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/04/'>April 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/03/'>March 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/02/'>February 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/01/'>January 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/12/'>December 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/11/'>November 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/10/'>October 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/09/'>September 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/08/'>August 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/07/'>July 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/06/'>June 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/05/'>May 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/04/'>April 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/03/'>March 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/02/'>February 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/01/'>January 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2009/12/'>December 2009</a></li>
	<li><a href='http://auckland.scoop.co.nz/2009/11/'>November 2009</a></li>
	<li><a href='http://auckland.scoop.co.nz/2009/10/'>October 2009</a></li>
	<li><a href='http://auckland.scoop.co.nz/2009/09/'>September 2009</a></li>
	<li><a href='http://auckland.scoop.co.nz/2009/08/'>August 2009</a></li>
	<li><a href='http://auckland.scoop.co.nz/2009/05/'>May 2009</a></li>
	<li><a href='http://auckland.scoop.co.nz/2009/04/'>April 2009</a></li>
	<li><a href='http://auckland.scoop.co.nz/2009/03/'>March 2009</a></li>
</ul>

  </div> <!-- [sidebar2] -->

  <div id="sidebar1">

    <p>
      <h2>Latest Auckland news</h2>
        <big>
        <ul>
                    <li><a href="http://auckland.scoop.co.nz/2020/07/infrastructure-commitments-welcome-but-lets-not-ignore-value-for-money/">Infrastructure Commitments Welcome – But Let’s Not Ignore Value For Money</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/07/transport-boost-impactful-for-auckland-and-upper-north-island/">Transport Boost Impactful For Auckland And Upper North Island</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/07/speech-delivering-infrastructure/">SPEECH: Delivering Infrastructure</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/07/national-will-smash-congestion-with-intergenerational-funding/">National Will Smash Congestion With Intergenerational Funding</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/07/national-will-bring-the-congestion-crisis-to-an-end/">National Will Bring The Congestion Crisis To An End</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/07/ethnic-communities-join-conversation-about-sexual-violence/">Ethnic Communities Join Conversation About Sexual Violence</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/07/rates-increase-is-a-tough-but-right-call-for-the-climate/">Rates Increase Is A Tough But Right Call For The Climate</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/07/catchment-restoration-investment-will-drive-clean-water/">Catchment restoration investment will drive clean water</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/07/air-new-zealand-runs-dedicated-repatriation-flights-to-samoa-for-fruit-industry-workers/">Air New Zealand Runs Dedicated Repatriation Flights To Samoa For Fruit Industry Workers</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/07/police-seek-to-identify-man-in-relation-to-card-skimming-investigation/">Police Seek To Identify Man In Relation To Card Skimming Investigation</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/07/kora-announce-new-ep-shares-single-and-video-secret-lover/">Kora Announce New EP, Shares Single And Video &#8216;Secret Lover&#8217;</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/07/the-others-way-music-festival-date-announced-for-2020/">The Others Way Music Festival Date Announced For 2020</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/07/beams-operation-booster-secures-over-45-partners-to-drive-foot-traffic-to-local-businesses/">Beam&#8217;s &#8216;Operation Booster&#8217; Secures Over 45 Partners To Drive Foot Traffic To Local Businesses</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/07/auckland-council-must-avoid-unnecessary-and-harmful-cutbacks/">Auckland Council Must Avoid Unnecessary And Harmful Cutbacks</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/07/auckland-national-party-join-hands-with-phil-goff-to-hike-council-taxes/">Auckland National Party Join Hands With Phil Goff To Hike Council Taxes</a></li>
               </ul>
       </big>

    <script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=AUSU&ord=[timestamp]"></script> 
<p>
<script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=CB&ord=[timestamp]"></script>
<p>

<br>
    <h2>Recent Comments</h2>
 
    
<ul>
<li>Grant Thorburn:<a href="http://auckland.scoop.co.nz/2012/10/another-service-reduction-for-old-auckland-city-area/#comment-82970" title="on No more roadside lawn mowing - another service reduction for old Auckland City"> I am a lawn mowing contractor....</a></li>
<li>Joe Harawira:<a href="http://auckland.scoop.co.nz/2013/03/st-stephens-old-boys-national-hui-potential-re-opening/#comment-82897" title="on St Stephens Old Boys’ national hui - about new school"> Tena Tatou.
We have an Old Bo...</a></li>
<li>Jenn:<a href="http://auckland.scoop.co.nz/2013/05/a-first-look-inside-aucklands-new-trains/#comment-82877" title="on PHOTOS: First look inside Auckland’s new high-speed electric trains"> Priority seating is great in t...</a></li>
<li>Downtown Pete:<a href="http://auckland.scoop.co.nz/2013/05/mayor-caves-in-to-government-desire-for-speculator-profits/#comment-81600" title="on Mayor caves in to government desire for speculator profits, says Minto"> John, you can criticize Len as...</a></li>
<li>Downtown Peter:<a href="http://auckland.scoop.co.nz/2013/05/shock-for-auckland-ratepayers/#comment-81598" title="on Salary increases: shock for ratepayers"> Pathetic. Everyone sits at hom...</a></li>
<li>Maryanne:<a href="http://auckland.scoop.co.nz/2013/05/man-guilty-of-starving-dog-to-death-graphic-image-included/#comment-80812" title="on Panmure man guilty of starving a terrier to death"> Ridiculous sentence..there are...</a></li>
<li>Tarik S:<a href="http://auckland.scoop.co.nz/2013/05/man-guilty-of-starving-dog-to-death-graphic-image-included/#comment-80790" title="on Panmure man guilty of starving a terrier to death"> Murderer should have been put ...</a></li>
<li>Sean:<a href="http://auckland.scoop.co.nz/2013/05/man-guilty-of-starving-dog-to-death-graphic-image-included/#comment-80782" title="on Panmure man guilty of starving a terrier to death"> Sometimes I believe an eye for...</a></li>
<li>jules older:<a href="http://auckland.scoop.co.nz/2013/05/auckland-set-to-capitalise-on-americas-cup/#comment-80771" title="on Auckland planning to capitalise on America’s Cup event in San Francisco"> Sweet as from San Francisco!
...</a></li>
<li>John:<a href="http://auckland.scoop.co.nz/2012/10/2012-crossfit-auckland-games/#comment-80576" title="on For Auckland's fitness enthusiasts: Crossfit Games at Showgrounds"> Do you have any dates for the ...</a></li>
</ul>


<script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=AUSI&ord=[timestamp]"></script>

<p>


<ul>
   <script>scoopTextAd('F501','li');</script>
   <script>scoopTextAd('F502','li');</script>
   <script>scoopTextAd('F503','li');</script>
   <script>scoopTextAd('F504','li');</script>
   <script>scoopTextAd('F505','li');</script>
   <script>scoopTextAd('F506','li');</script>
</ul>

<p>

<script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=AUXS&ord=[timestamp]"></script>

    <p />
 <iframe src="http://www.scoop.co.nz/adserver/tabpane.html?code=aucktheatreview"
 marginwidth="0" marginheight="0" align="middle" scrolling="no" width="300"
 frameborder="0" height="380"><br></iframe>
   <br>


    <!-- <h2>Search</h2> -->

    <h2>Feeds</h2>
      <ul id="feed">
        <li><a href="http://auckland.scoop.co.nz/feed/" rel="nofollow"
           title="Subscribe to RSS">RSS Posts</a>
        </li>
        <li><a href="http://auckland.scoop.co.nz/comments/feed/" rel="nofollow"
           title="RSS Comments">RSS Comments</a>
        </li>
      </ul>


    <h2>Recently on Scoop</h2>
    <ul class="srssfetcher"><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2007/S00104/despair-in-a-beach-chair.htm" class="srssfetcher-link">Despair In A Beach Chair</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2007/S00103/bill-mitchell-a-job-guarantee.htm" class="srssfetcher-link">Bill Mitchell: A Job Guarantee</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2007/S00102/how-effective-does-a-coronavirus-vaccine-need-to-be-to-stop-the-pandemic-a-new-study-has-answers.htm" class="srssfetcher-link">How Effective Does A Coronavirus Vaccine Need To Be To Stop The Pandemic? A New Study Has Answers</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2007/S00101/on-the-mainstream-medias-romance-with-judith-collins.htm" class="srssfetcher-link">On The Mainstream Media’s Romance With Judith Collins </a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2007/S00100/a-proposed-origin-for-sars-cov-2-and-the-covid-19-pandemic.htm" class="srssfetcher-link">A Proposed Origin For SARS-CoV-2 And The COVID-19 Pandemic</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2007/S00099/trump-seeks-to-follow-north-koreas-example-in-covering-up-covid-19-data.htm" class="srssfetcher-link">Trump Seeks To Follow North Korea’s Example In Covering Up COVID-19 Data</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2007/S00098/a-shamrock-victory-apple-and-avoiding-tax-in-ireland.htm" class="srssfetcher-link">A Shamrock Victory: Apple And Avoiding Tax In Ireland</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2007/S00097/national-mps-nikki-kaye-and-amy-adams-quitting-politics.htm" class="srssfetcher-link">National MPs Nikki Kaye and Amy Adams quitting politics</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2007/S00096/judith-collins-line-up-revealed-todd-muller-to-take-a-break.htm" class="srssfetcher-link">Judith Collins line-up revealed, Todd Muller to take a break</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2007/S00095/universal-basic-income-left-right-and-centre.htm" class="srssfetcher-link">Universal Basic Income: Left, Right, And Centre</a></li></ul>    <p>

  </div> <!-- [sidebar1] -->
</div> <!-- [sidebar] -->
<!-- END ESI -->


<!-- begin footer -->

<div id="footer">
<p>
auckland.scoop.co.nz &copy; 2020 <!-- admin --> | Powered by <a href="http://www.scoop.co.nz">Scoop Media</a> 

</div> <!-- [footer] -->

</div> <!-- [wrap] -->

<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/auckland.scoop.co.nz\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://auckland.scoop.co.nz/wp-content/plugins/wp-email/email-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://auckland.scoop.co.nz/wp-includes/js/wp-embed.min.js?ver=4.6.18'></script>

<script> loadScoopAds(); </script>

<!-- START Google Analytics -->
<script type="text/javascript">
 
var _gaq = _gaq || [];
_gaq.push(['a._setAccount', 'UA-4736591-18'],
            ['a._setDomainName', 'auto'],
            ['a._setAllowLinker', true],
            ['a._trackPageview'],
            ['b._setAccount', 'UA-5942402-1'],
            ['b._setDomainName', 'auto'],
            ['b._setAllowLinker', true],
            ['b._trackPageview'],
            ['c._setAccount', 'UA-4736591-25'],
            ['c._setDomainName', 'auto'],
            ['c._setAllowLinker', true],
            ['c._trackPageview'],
            ['d._setAccount', 'UA-4736591-26'],
            ['d._setDomainName', 'auto'],
            ['d._setAllowLinker', true],
            ['d._trackPageview']);
 
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
  })();
 
</script>
<!-- END Google Analytics -->
 
 
<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
        (function() {
                var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
                em.src = ('https:' == document.location.protocol ? 'https://nz-ssl' : 'http://nz-cdn') + '.effectivemeasure.net/em.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
        })();
</script>
<noscript>
        <img src="//nz.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->


<!-- START Nielsen//NetRatings SiteCensus V5.2 -->
<!-- COPYRIGHT 2006 Nielsen//NetRatings -->
<script type="text/javascript">
       /* <![CDATA[ */
       var _rsCI="nz-scoop";
       var _rsCG="scoop";
       var _rsDN="//secure-nz.imrworldwide.com/";
       var _rsCC=0;
       /* ]]> */
</script>
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v52.js"></script>
<noscript>
       <div><img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-scoop&amp;cg=scoop" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.2 -->
</body>
</html>

