<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
 <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
 <meta name="distribution" content="global" />
 <meta name="robots" content="index, follow" />
 <meta name="revisit-after" content="2 days" />
 <meta name="Keywords" content="Scoop, Auckland, New Zealand, NZ" />
 <meta name="Description" content="Scoop Auckland provides news  and views from Auckland, New Zealand" />
 <meta name="DC.Description" content="Scoop Auckland provides news  and views from Auckland, New Zealand" />
 <meta name="DC.Language" content="en" />
 <meta name="DC.Rights" content="Copyright (C) Scoop Media Ltd" />
 <meta name="generator" content="WordPress 4.6.1" />
 <meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" />
 <meta name="y_key" content="4091684479be8a25" />
 <meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
 <title>auckland.scoop.co.nz &raquo; Philanthropic Sector Weekly Update March 27th</title>
 <script type="text/javascript" src="http://auckland.scoop.co.nz/wp-content/themes/Scoop_Auckland/js/script_quicktags.js"></script>
 <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://auckland.scoop.co.nz/feed/" />
 <link rel="pingback" href="http://auckland.scoop.co.nz/xmlrpc.php" />
 <link rel="shortcut icon" href="favicon.ico" />
 <style type="text/css" media="screen">
 <!-- @import url( http://auckland.scoop.co.nz/wp-content/themes/Scoop_Auckland/style.css ); -->
</style>
<!-- START Scoop Media Cartel Header Tag -->
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js"> 
</script> 
<script type="text/javascript"> 
  GS_googleAddAdSenseService("ca-pub-3779115520653219");
  GS_googleEnableAllServices();
</script> 
<script type="text/javascript"> 
  GA_googleAddAttr("Section", "Politics");
  GA_googleAddAttr("Site", "Auckland-Scoop");
</script>
<script type="text/javascript"> 
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Blogs-ROS_Big-Banner");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Blogs-ROS_Premium-Rectangle");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Blogs-ROS_Rectangle");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Blogs-ROS_Rectangle-South");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Blogs-ROS_SkyScraper");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Tile_A");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Tile_B");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Tile_C");
  GA_googleAddSlot("ca-pub-3779115520653219", "Ffunnell_Tile_A");
  GA_googleAddSlot("ca-pub-3779115520653219", "Ffunnell_Tile_B");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_1");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_2");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_3");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_4");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_5");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_6");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_7");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_8");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_9");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_10");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Button");
</script> 
<script type="text/javascript"> 
  GA_googleFetchAds();
</script> 
<!-- END Scoop Media Cartel Header Tag -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="auckland.scoop.co.nz &raquo; Philanthropic Sector Weekly Update March 27th Comments Feed" href="http://auckland.scoop.co.nz/2020/03/philanthropic-sector-weekly-update-march-27th/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/auckland.scoop.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-email-css'  href='http://auckland.scoop.co.nz/wp-content/plugins/wp-email/email-css.css?ver=2.60' type='text/css' media='all' />
<script type='text/javascript' src='http://auckland.scoop.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://auckland.scoop.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://auckland.scoop.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://auckland.scoop.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://auckland.scoop.co.nz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Northland DHB Introduces Intra-hospital E-referrals' href='http://auckland.scoop.co.nz/2020/03/northland-dhb-introduces-intra-hospital-e-referrals/' />
<link rel='next' title='76 New Confirmed Cases Of COVID-19' href='http://auckland.scoop.co.nz/2020/03/76-new-confirmed-cases-of-covid-19/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://auckland.scoop.co.nz/2020/03/philanthropic-sector-weekly-update-march-27th/" />
<link rel='shortlink' href='http://auckland.scoop.co.nz/?p=109366' />
<link rel="alternate" type="application/json+oembed" href="http://auckland.scoop.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fauckland.scoop.co.nz%2F2020%2F03%2Fphilanthropic-sector-weekly-update-march-27th%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://auckland.scoop.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fauckland.scoop.co.nz%2F2020%2F03%2Fphilanthropic-sector-weekly-update-march-27th%2F&#038;format=xml" />
<script type="text/javascript" src="http://auckland.scoop.co.nz/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://auckland.scoop.co.nz/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
	<!-- Category LiveBookmarks Plus (2.3.0) by Monzilla Media ( monzilla.biz ) -->
	<link rel="alternate" type="application/rss+xml" title=": Politics" href="http://auckland.scoop.co.nz/category/auckland-politics-news/feed/" />
	<link rel="alternate" type="application/rss+xml" title=": PressRelease" href="http://auckland.scoop.co.nz/category/pressrelease/feed/" />
	<link rel="alternate" type="application/rss+xml" title=": Supercity" href="http://auckland.scoop.co.nz/category/supercity/feed/" />
	<link rel="alternate" type="application/rss+xml" title=": Comments" href="http://auckland.scoop.co.nz/comments/feed/" />

</head>

<body id="home" class="log">

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8187772" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8187772&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="header">

<div id="scoop-group"><iframe src="http://www.scoop.co.nz/xl?c=SCSG" marginwidth="0" marginheight="0" align="middle" scrolling="no" width="980" frameborder="0" height="26"></iframe></div>

<div><center>
<table border="0" margin="0" width="100%" cellspacing="0" cellpadding="2"><tr>
<td><script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=AUBB&ord=[timestamp]"></script></td>
<td><script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=AUBR&ord=[timestam
p]"></script></td>
</tr></table>
</center></div>

<div id="logo">

  <span>
  <a href="/"><img border="0px"
   src="/wp-content/themes/Scoop_Auckland/images/AucklandScoop-TeWahaNui_Masthead.gif"
   alt="Logo" /></a>

   <span id="scoopsearch"><nobr>
    <a href="http://search.scoop.co.nz/search">Scoop Search</a>
    <form style="display:inline;" method="get" action="http://search.scoop.co.nz/search">
     <input class="scoop-words" type="text" name="q" maxlength="50" size="12" /> 
     <input class="search-image" type="image" onclick="this.form.submit()"
      src="http://www.scoop.co.nz/images/red_icon.gif" />
    </form></nobr>
  </span>
 </span>

 <div id="toppage">
  <a href="http://www.scoop.co.nz/about/contact.html"><img
   border="0" src="http://www.scoop.co.nz/images/about-us-head.gif">Contact</a>
  <a href="https://newsagent.scoop.co.nz/"><img
   border="0" src="http://www.scoop.co.nz/images/subscribe-head.gif">Newsagent</a>
  <a href="https://newsagent.scoop.co.nz/login.html"><img
   border="0" src="http://www.scoop.co.nz/images/login-head.gif">Login</a>
 </div> <!-- [toppage] -->

</div> <!-- [logo] -->

<div id="topnav">
<center>
<!-- <a href="http://auckland.scoop.co.nz/?cat=4383"
  title="View all posts filed under Rena">Rena</a>

 <a href="http://auckland.scoop.co.nz/?cat=7"
  title="View all posts filed under Art">Art</a>

 <a href="http://auckland.scoop.co.nz/?cat=28"
  title="View all posts filed under Sport">Sport</a> -->

 <a href="http://auckland.scoop.co.nz/?cat=1902"
  title="View all posts filed under Supercity">Supercity</a>

 <a href="http://auckland.scoop.co.nz/?cat=10"
  title="View all posts filed under Business">Business</a>

 <a href="http://auckland.scoop.co.nz/?cat=1918"
  title="View all posts filed under Education">Education</a>

 <a href="http://auckland.scoop.co.nz/?cat=8"
  title="View all posts filed under Entertainment">Entertainment</a>

 <a href="http://auckland.scoop.co.nz/?cat=1917"
  title="View all posts filed under Health">Health</a>

 <a href="http://auckland.scoop.co.nz/?cat=9"
  title="View all posts filed under Police">Police</a>

 <a href="http://auckland.scoop.co.nz/?cat=11"
  title="View all posts filed under Politics">Politics</a>

</center>
</div><!-- [topnav] -->

</div> <!-- [header] -->

<div id="wrap">
<div id="contentwrap">

    
    <div class="entry">
  <div id="scoop-socialist" style="text-align:right;">
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="scoopnz" data-url="http://auckland.scoop.co.nz/2020/03/philanthropic-sector-weekly-update-march-27th/" data-text="" style="display:none;">Tweet</a>        

    <g:plusone href="http://auckland.scoop.co.nz/2020/03/philanthropic-sector-weekly-update-march-27th/" size="medium" count="true" callback="plusone_vote"></g:plusone>

     <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fauckland.scoop.co.nz%2F2020%2F03%2Fphilanthropic-sector-weekly-update-march-27th%2F&amp;send=false&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:20px;" allowTransparency="true">
    </iframe>

    <script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-counter="right"></script>

    <a title="Share this story on Scoopit" href="http://www.scoopit.co.nz/submit.php?url=http%3A%2F%2Fauckland.scoop.co.nz%2F2020%2F03%2Fphilanthropic-sector-weekly-update-march-27th%2F"><img src="http://auckland.scoop.co.nz/wp-content/plugins/scoop-socialist/images/scoopit.gif" border="0" style="margin: 0px;"></a>
</div>
    <h3         class="entrytitle" id="post-109366">
      <a title="Article-Link (Permalink)" href="http://auckland.scoop.co.nz/2020/03/philanthropic-sector-weekly-update-march-27th/" rel="bookmark">Philanthropic Sector Weekly Update March 27th</a>
          </h3>

    <div class="entrymeta1">
       March 30, 2020<span class="meta-time"></span><span class="meta-category"><a href="http://auckland.scoop.co.nz/category/auckland-politics-news/" rel="category tag">Politics</a>, <a href="http://auckland.scoop.co.nz/category/pressrelease/" rel="category tag">PressRelease</a>, <a href="http://auckland.scoop.co.nz/category/supercity/" rel="category tag">Supercity</a></span><a href="http://auckland.scoop.co.nz/2020/03/philanthropic-sector-weekly-update-march-27th/#respond"><span class="meta-comments">0 comments</span></a>    </div> <!-- [entrymeta1] -->

    <div class="entrybody">
      <p>Press Release &#8211; Philanthropy New Zealand</p>
<p>Philanthropy New Zealand will release a weekly update to share philanthropic and grantmaking activity and insight as the sector seeks to support communities in the wake of COVID-19.<span id="more-109366"></span>This update is a general public document, provided to Ministers, Government, funders, community groups and media. This is the first update and we welcome feedback on other information to include.</p>
<h2>Key points for Government</h2>
<ul>
<li>Several philanthropic sector funders have expressed a will to fund into areas Government is heavily engaged with, including health and emergency accommodation. We seek a Government account manager to support our sector to do this in a way that connects with Government planning, to help money get to areas of greatest need.</li>
<li>We appreciate the Government package for community groups and ask that Government make this as easy as possible to apply for given the additional burden on organisations at this current time. Please ensure you prominently outline the contact number or email that community groups can use to access more information.</li>
<li>We seek that the Government release the information it’s gathering from the community sector to support all sectors, including the public and philanthropic funders, to know the areas of greatest need. This will also relieve the burden on community groups, who will not be asked by multiple parties for information. For example, the information that the ‘Network or Networks’ is feeding to you.</li>
<li>We seek that the Government develop its support packages and target its communication using the guiding principle that it seeks to reduce the current societal inequality. Otherwise programmes may have the unintended consequence of increasing them. Those that can least face further hardship will bear the brunt of COVID-19 and have the quietest voices and least power to advocate.</li>
<li><strong>We thank politicians and the public service for its quick work and acknowledge the huge pressure you are under. We acknowledge that some of the above may take some time to achieve. We look forward to working with Government where possible to support our country’s response.</strong></li>
</ul>
<h2>Key points for funders</h2>
<ul>
<li>We acknowledge the quick work of many in the sector to contact the not for profits they fund to offer relief and help.</li>
<li>We highlight that the sector is starting to think about the medium- and long-term impacts of COVID-19 and how it can maximise its role in supporting the recovery.</li>
<li>We encourage all funders to follow best practice principles with existing grantees. These sit in our <a target="_blank" rel="noopener noreferrer" href="https://philanthropy.org.nz/covid-19-and-philanthropy-open-letter/">open letter</a> and can be summarised as:</li>
<li>Proactively communicate with grant recipients any changes in giving and processes and explain why;</li>
<li>Be accessible and responsive to requests for information and engagement from those they fund;</li>
<li>Stay informed of Government support and activity to know what additional help their grantees may get or where there are gaps in support;</li>
<li>Collaborate with other funders to identify ways to ease the burden on community groups needing to communicate with multiple funders;</li>
<li>Consider what flexibility they can offer including:</li>
<li>Trusting not for profits that funds can go to the highest need, rather than necessarily spending it on the activity outlined in the contract;</li>
<li>Reducing reporting requirements;</li>
<li>Extending reporting and spending deadlines.</li>
</ul>
<p>We highlight the positive feedback we have received from community organisations as to these principles, particularly the importance of funder collaboration.</p>
<h2>Key points for the public</h2>
<ul>
<li>While there are many experiencing hardship, we also know that there are people with resources and we’re hearing positive stories about increased giving. We would like to highlight the increased need for generosity and encourage those who are in a position to give, to support causes that help the most vulnerable in our society.</li>
<li>There are many ways to donate, including direct to charities or to foundations that can distribute your money into the areas you care about. Even a little bit makes a difference.</li>
<li>We also encourage people to think about ways they can help, while staying in their bubble so as not to put themselves or others at risk. There are a number of services that can connect you with those in need, both at a practical level and also through giving your skills pro bono. Statistics show our volunteering workforce is older, and people that may take a longer time to come out of their bubble and resume volunteering duties. Volunteers are critical for our society to function and the community sector deliver their services.</li>
</ul>
<h2>Overarching trends</h2>
<ul>
<li>The current setting presents a unique challenge for philanthropic funders who are grappling with how to respond to immense and rapidly emerging needs during an economic downturn which impacts many of their investments.</li>
<li>The sector anticipates a significant increase in demand from NGO services over the coming months and intense need right now for vulnerable people who are not protected from health and economic shocks and whose home environment is not safe.</li>
<li>Many funders are reaching out to the community partner organisations they fund to understand what their needs are at this time and how they can best support. They are also working on making current application processes super accessible, flexible and nimble to take the stress off charities working on the front line. They are starting to think about need medium and longer-term.</li>
<li>There are a range of examples of funder collaboration already underway.</li>
<li>There is rich intelligence held by regional and locally based funders around community need that will be exacerbated by Covid-19 and the economic downturn.</li>
</ul>
<h2>The philanthropic landscape</h2>
<h2>Immediate community needs and demand into the medium term</h2>
<p>Many funders have raised the issue of food access as a matter of priority and are concerned about what is in place for our most vulnerable. In the week prior to shut down, children’s charity KidsCan said demand from schools for food supplies rose sharply.</p>
<p>The Rockefeller Foundation in the US has raised four questions for communities to answer and these are just as relevant here: <strong>How can we help low-income Americans stock-up on food? How will we feed students in need if schools close or transition to remote learning? How will we support our emergency food system – particularly food banks and pantries – during what may be a long-term strain? How will we ensure equitable food distribution, especially if we move to delivery-based retail models?</strong> You can read the full blog <a target="_blank" rel="noopener noreferrer" href="https://www.rockefellerfoundation.org/blog/coronavirus-and-food-access-four-questions-every-community-needs-to-answer/?utm_source=Rockefeller+Foundation+eAlerts&#038;utm_campaign=9500adeccd-EMAIL_CAMPAIGN_2020_MAR_24_COVID19_resend&#038;utm_medium=email&#038;utm_term=0_6138ee88b7-9500adeccd-215627509&#038;goal=0_6138ee88b7-9500adeccd-215627509&#038;mc_cid=9500adeccd&#038;mc_eid=d99d3a38bc">here</a>.</p>
<p>Other immediate needs of interest are support for the homeless community (including night shelters), and those in overcrowded environments, emergency housing for victims of domestic violence, counselling and other helpline services, tackling increases in domestic violence, alcoholism and suicide.</p>
<p>Children and young people are also particularly vulnerable at this time. They will not have their usual range of mentors and support people available through school, sport and leisure interests. They will not have their usual social connections and outlets. Some may have relied on meals at school and to have a safe space to be during the day if their family environment is dysfunctional and puts them at risk.</p>
<p>A current snapshot from the team working in South Auckland for Foundation North is that with a shift of services from in-person to phone/online, some of these now feel “unreachable” to residents. Some don’t have adequate access to Wi-Fi/data and some phone line alternatives for essential services are experiencing high call volumes where people are “giving up” after long wait times. In terms of living with the practicalities of “lockdown”, not all households have the ability to release a person to do the supermarket shopping (one-parent families, older people/people with health conditions or disabilities living alone etc) and GP clinics are not taking ‘new patients’ – leaving people not registered with a PHO without access to care and support.</p>
<p>Looking forward over the coming weeks, unemployment will be on the rise. Today, Westpac forecast that 200,000 jobs will be lost in New Zealand as a result of the response to the coronavirus pandemic which is around 7% of the workforce. Some estimate the unemployment might rise even higher to 9%.</p>
<h2>Forward spend for 2020</h2>
<p><strong>Some funders with business or shorter-term investment assets face a significant decrease in earnings and therefore funding they will have available to distribute due to economic decline. Others with longer term investment strategies may hold enough cash equivalent investments to continue to fund normally.</strong></p>
<p><strong>Those that have suffered a loss are trying to offset this and maintain steady funding levels at monthly or quarterly granting rounds through</strong> the use of reserves or through drawing down on a percentage of unrestricted funding previously allocated to 2021.</p>
<p>Some funders don’t anticipate a drop in funding given the nature of their income, and some have indicated that they are increasing funding.</p>
<p><a target="_blank" rel="noopener noreferrer" href="https://foundation.vodafone.co.nz/responding-to-covid-19-and-increasing-support-for-our-community-partners/">The Vodafone Foundation</a> will be able to provide additional and emergency funding for their community partners to support them with costs and resilience so that they can continue to deliver key services for young people. Many local Community Foundations are accepting donations into funds to be channeled to where needs are greatest in communities.</p>
<h2>Emergency and Rapid Response Funding</h2>
<p>In terms of current commitments to grantees, this open <a target="_blank" rel="noopener noreferrer" href="https://philanthropy.org.nz/wp-content/uploads/2020/03/COVID-19-and-philanthropy-%E2%80%93-open-letter-5.pdf">letter</a> shares principles that philanthropists and grantmakers are following to support those who have received their grants and funding where delivery may be disrupted. Separately, some<strong> funders have been able to announce that they will honour all their multi-year grants.</strong></p>
<p>There are a range of funder collaborations coming together. These can include pooling funds for organisations experiencing a funding shortfall or significant increase in demand on their services as a result of Coronavirus (and its associated impacts), the funding of specific issues together, and/or developing a joint rapid response application process for funding.</p>
<p>The Waikato Community Funders Group is looking to support core agencies and frontline services across the region by co-ordinating efforts to identify gaps in provision and are proposing a single application process for all local funders. The Waikato Community Funders Group will be contacting organisations who are active in the region to let them know that this funding is available and how to apply. The Funders Group includes the Brian Perry Foundation, Braemar Charitable Trust, The Department of Internal Affairs, DV Bryant Trust, Gallagher Foundation, Len Reynolds Trust, Momentum Waikato, Trust Waikato, WEL Energy Trust, Hamilton City Council and Waikato Regional Council. Local funders in the Western Bay of Plenty are working to put together a rapid response fund with more information on this likely out next week</p>
<p>There is an example of the partnership between the Namaste Foundation and The Gift Trust on a Covid-19 relief fund for the Wellington region (due to be announced later this week). The Namaste Foundation will donate funds and administer through the Gift Trust to support emerging needs in frontline organisations as well as specific issues. They are also open to receiving other donations into the fund.</p>
<p>It should be noted that some funders are needing to place priority on ensuring their own staff are well and set up for business continuity and reaching out to the charities they already fund to see how they are faring and what they can do to support. They are not yet at the point of “reimagining” their funding for 2020. Others are waiting to see how the government relief funds and local government approaches might shape their contribution.</p>
<h2>Opportunities &#038; Bright Spots</h2>
<p><strong>There is the potential to stimulate increased public giving.</strong> Some Community Foundations have established response funds to respond to community interest in giving. The<a target="_blank" rel="noopener noreferrer" href="https://www.aucklandfoundation.org.nz/covid-19-community-response-fund"> Auckland Foundation COVID-19 Community Response Fund</a><strong> for example will focus on </strong>the elderly, the homeless, and women at risk who are facing additional stress. Funders with crowdfunding platforms are considering how these might be used to stimulate public giving over this time. The Arts Foundation is looking to encourage engagement in the arts on BOOSTED with live streaming. Not only will this give access to the arts to New Zealanders over a difficult and confined period, but it would also encourage crowd funding to support artists.</p>
<p><strong>There is strong interest from funders in supporting volunteering efforts in some way.</strong> Some organisations will still have funding or government grants during over the coming weeks but may lack volunteers given that a large proportion of the volunteering population is usually over 65 years. Ideas expressed include funding to train volunteers in safe Covid-19 practices, and involvement in mobilising younger volunteers to assist. Some volunteering networks have publicised urgent volunteering opportunities on their websites such as <a target="_blank" rel="noopener noreferrer" href="https://volunteeringwaikato.org.nz/news/articles/If%20you%20are%20looking%20to%20support%20your%20community%20during%20the%20Covid-19%20response,%20here%27s%20some%20ways...">Volunteering Waikato</a>.</p>
<p>There are <strong>emerging opportunities in the changing environment</strong> <strong>to make a difference</strong> that funders such as Foundation North have been considering and are keen to collaborate on. Initial ideas are connecting the recently unemployed to the Covid-19 response, providing support to groups mobilising action within communities as well as providing support to not for profit leaders.</p>
<p>Get in touch with Philanthropy New Zealand through our <a target="_blank" rel="noopener noreferrer" href="https://philanthropy.org.nz/">website</a>, <a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/philanthropynz/">Facebook</a>, <a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/philanthropy-new-zealand">LinkedIn</a>, or email <a href="mailto:info@philanthropy.org.nz">info@philanthropy.org.nz</a>.</p>
<h3>For more resources head to our Helpful resources &#8211; COVID-19 page.</h3>
<p>
Content Sourced from <a href="http://www.scoop.co.nz/">scoop.co.nz</a><br />
<a href="http://www.scoop.co.nz/stories/PO202003/S00310.htm">Original url</a></p>
    </div> <!-- [entrybody] -->

    
    <script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=SWGB&o
rd=[timestamp]"></script>


     <div class="entrymeta2">
       <ul>
                      <li><a class="trackback-leftalign" title="Trackback-URL for &#39;Philanthropic Sector Weekly Update March 27th&#39;"
                href="http://auckland.scoop.co.nz/2020/03/philanthropic-sector-weekly-update-march-27th/trackback/" rel="nofollow">Trackback-URL</a>
             </li>
         
         <li><a href="http://auckland.scoop.co.nz/2020/03/philanthropic-sector-weekly-update-march-27th/print/" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="http://auckland.scoop.co.nz/wp-content/plugins/wp-print/images/print.gif" alt="Print This Post" title="Print This Post" style="border: 0px;" /></a>&nbsp;<a href="http://auckland.scoop.co.nz/2020/03/philanthropic-sector-weekly-update-march-27th/print/" title="Print This Post" rel="nofollow">Print This Post</a>
         <li><a href="http://auckland.scoop.co.nz/2020/03/philanthropic-sector-weekly-update-march-27th/email/" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="http://auckland.scoop.co.nz/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>&nbsp;<a href="http://auckland.scoop.co.nz/2020/03/philanthropic-sector-weekly-update-march-27th/email/" title="Email This Post" rel="nofollow">Email This Post</a>
 

         
                </ul>
     </div> <!-- [entrymeta2] -->
  <div id="scoop-socialist" style="text-align:right;">
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="scoopnz" data-url="http://auckland.scoop.co.nz/2020/03/philanthropic-sector-weekly-update-march-27th/" data-text="" style="display:none;">Tweet</a>        

    <g:plusone href="http://auckland.scoop.co.nz/2020/03/philanthropic-sector-weekly-update-march-27th/" size="medium" count="true" callback="plusone_vote"></g:plusone>

     <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fauckland.scoop.co.nz%2F2020%2F03%2Fphilanthropic-sector-weekly-update-march-27th%2F&amp;send=false&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:20px;" allowTransparency="true">
    </iframe>

    <script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-counter="right"></script>

    <a title="Share this story on Scoopit" href="http://www.scoopit.co.nz/submit.php?url=http%3A%2F%2Fauckland.scoop.co.nz%2F2020%2F03%2Fphilanthropic-sector-weekly-update-march-27th%2F"><img src="http://auckland.scoop.co.nz/wp-content/plugins/scoop-socialist/images/scoopit.gif" border="0" style="margin: 0px;"></a>
</div><script type="text/javascript">

// analytics integration based on: http://yoast.com/social-buttons/
function plusone_vote( obj ) {
  if(console.log) console.log(obj);
  _gaq.push(['a._trackEvent','plusone',obj.state]);
}

var twitter_api   = document.createElement('script');
twitter_api.type  = "text/javascript";
twitter_api.async = true;
twitter_api.src   = 'http://platform.twitter.com/widgets.js';

document.getElementsByTagName('head')[0].appendChild(twitter_api);

$(twitter_api).load(function() {

  function tweetIntentToAnalytics(intent_event) {
    if(!intent_event) return;

      var label = intent_event.data.tweet_id;
      _gaq.push(['a._trackEvent', 'twitter_web_intents', intent_event.type, label]);
    }

  function followIntentToAnalytics(intent_event) {
    if(!intent_event) return;

    var label = intent_event.data.user_id + " (" + intent_event.data.screen_name + ")";
    _gaq.push(['a._trackEvent', 'twitter_web_intents', intent_event.type, label]);
  }

  twttr.events.bind('tweet',    tweetIntentToAnalytics);
  twttr.events.bind('follow',   followIntentToAnalytics);
});


$('.IN-widget').click(function() {
  _gaq.push(['a._trackEvent', 'linkedin', 'share']);
});

</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {parsetags: 'explicit'}
</script>

<script type="text/javascript">
  gapi.plusone.go();
</script>
 &nbsp; <p>
  

 
     <div id="commentblock">
  <!--comments area-->
      <!-- If comments are closed. -->
	<!-- <p class="nocomments">Kommentare sind geschlossen.</p> -->
      </div>
    
   
   <!--
    <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://auckland.scoop.co.nz/2020/03/philanthropic-sector-weekly-update-march-27th/"
    dc:identifier="http://auckland.scoop.co.nz/2020/03/philanthropic-sector-weekly-update-march-27th/"
    dc:title="Philanthropic Sector Weekly Update March 27th"
    trackback:ping="http://auckland.scoop.co.nz/2020/03/philanthropic-sector-weekly-update-march-27th/trackback/" />
</rdf:RDF>   -->
  </div> <!-- [entry] -->

    <p>
     <div class="alignleft"></div>
     <div class="alignright"></div>
  </p>

</div> <!-- [contentwrap] -->

<!-- ESI sidebar -->
<!-- START ESI -->
<div id="sidebar">

  <div class="sb-about">
    <div id="sidebarsearch">
      <b>Search Scoop Auckland</b>
      <form id="searchform" method="get" action="http://auckland.scoop.co.nz">
        <input type="text" name="s" id="s" size="18" />
        <input id="searchsubmit" name="sbutt" type="submit" value="Search" alt="Submit" />
      </form>
    </div> <!-- [sidebarsearch] --> 

  </div> <!-- [sb-about] -->

  <div id="sidebar2">

<script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=KWCB&ord=[timestamp]"></script>
<p>

<ul>
    </ul>

<script type="text/javascript" src="http://www.scoop.co.nz/styles/scoopad.js"></script>
<ul>
   <script>scoopTextAd('SWN1','li');</script>
   <script>scoopTextAd('SWN2','li');</script>
   <script>scoopTextAd('SWN3','li');</script>
   <script>scoopTextAd('SWN4','li');</script>
   <script>scoopTextAd('SWN5','li');</script>
   <script>scoopTextAd('SWN6','li');</script>
   <script>scoopTextAd('SWN7','li');</script>
</ul>

    <script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=AUSS&ord=[timestamp]"></script>

    <p />
    <p /><h2>Categories</h2>
    <ul>
      <li>	<li class="cat-item cat-item-7"><a href="http://auckland.scoop.co.nz/category/art/" >Art</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://auckland.scoop.co.nz/category/article/" >Article</a>
</li>
	<li class="cat-item cat-item-3207"><a href="http://auckland.scoop.co.nz/category/auckland-economy/" >Auckland economy</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://auckland.scoop.co.nz/category/auckland-business-news/" >Business</a>
</li>
	<li class="cat-item cat-item-1918"><a href="http://auckland.scoop.co.nz/category/auckland-education-news/" >Education</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://auckland.scoop.co.nz/category/entertainment/" >Entertainment</a>
</li>
	<li class="cat-item cat-item-4030"><a href="http://auckland.scoop.co.nz/category/front-page/" >Front Page</a>
</li>
	<li class="cat-item cat-item-1917"><a href="http://auckland.scoop.co.nz/category/auckland-health-news/" >Health</a>
</li>
	<li class="cat-item cat-item-4974"><a href="http://auckland.scoop.co.nz/category/latestheadlines/" >Latest Headlines</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://auckland.scoop.co.nz/category/opinion/" >Opinion</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://auckland.scoop.co.nz/category/police/" >Police</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://auckland.scoop.co.nz/category/auckland-politics-news/" >Politics</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://auckland.scoop.co.nz/category/pressrelease/" >PressRelease</a>
</li>
	<li class="cat-item cat-item-4383"><a href="http://auckland.scoop.co.nz/category/rena/" >Rena</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://auckland.scoop.co.nz/category/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-1902"><a href="http://auckland.scoop.co.nz/category/supercity/" >Supercity</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://auckland.scoop.co.nz/category/uncategorized/" >Uncategorized</a>
</li>
</li>
    </ul>

<p /><h2>Monthly Archives</h2>
    <ul>	<li><a href='http://auckland.scoop.co.nz/2020/03/'>March 2020</a></li>
	<li><a href='http://auckland.scoop.co.nz/2020/02/'>February 2020</a></li>
	<li><a href='http://auckland.scoop.co.nz/2020/01/'>January 2020</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/12/'>December 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/11/'>November 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/10/'>October 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/09/'>September 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/08/'>August 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/07/'>July 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/06/'>June 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/05/'>May 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/04/'>April 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/03/'>March 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/02/'>February 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/01/'>January 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/12/'>December 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/11/'>November 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/10/'>October 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/09/'>September 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/08/'>August 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/07/'>July 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/06/'>June 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/05/'>May 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/04/'>April 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/03/'>March 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/02/'>February 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/01/'>January 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/12/'>December 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/11/'>November 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/10/'>October 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/09/'>September 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/08/'>August 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/07/'>July 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/06/'>June 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/05/'>May 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/04/'>April 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/03/'>March 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/02/'>February 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/01/'>January 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/12/'>December 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/11/'>November 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/10/'>October 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/09/'>September 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/08/'>August 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/07/'>July 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/06/'>June 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/05/'>May 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/04/'>April 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/03/'>March 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/02/'>February 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/01/'>January 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/12/'>December 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/11/'>November 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/10/'>October 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/09/'>September 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/08/'>August 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/07/'>July 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/06/'>June 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/05/'>May 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/04/'>April 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/03/'>March 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/02/'>February 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/01/'>January 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/12/'>December 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/11/'>November 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/10/'>October 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/09/'>September 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/08/'>August 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/07/'>July 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/06/'>June 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/05/'>May 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/04/'>April 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/03/'>March 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/02/'>February 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/01/'>January 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/12/'>December 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/11/'>November 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/10/'>October 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/09/'>September 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/08/'>August 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/07/'>July 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/06/'>June 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/05/'>May 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/04/'>April 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/03/'>March 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/02/'>February 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/01/'>January 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/12/'>December 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/11/'>November 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/10/'>October 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/09/'>September 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/08/'>August 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/07/'>July 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/06/'>June 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/05/'>May 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/04/'>April 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/03/'>March 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/02/'>February 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/01/'>January 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/12/'>December 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/11/'>November 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/10/'>October 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/09/'>September 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/08/'>August 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/07/'>July 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/06/'>June 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/05/'>May 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/04/'>April 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/03/'>March 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/02/'>February 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/01/'>January 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/12/'>December 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/11/'>November 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/10/'>October 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/09/'>September 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/08/'>August 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/07/'>July 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/06/'>June 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/05/'>May 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/04/'>April 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/03/'>March 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/02/'>February 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/01/'>January 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2009/12/'>December 2009</a></li>
	<li><a href='http://auckland.scoop.co.nz/2009/11/'>November 2009</a></li>
	<li><a href='http://auckland.scoop.co.nz/2009/10/'>October 2009</a></li>
	<li><a href='http://auckland.scoop.co.nz/2009/09/'>September 2009</a></li>
	<li><a href='http://auckland.scoop.co.nz/2009/08/'>August 2009</a></li>
	<li><a href='http://auckland.scoop.co.nz/2009/05/'>May 2009</a></li>
	<li><a href='http://auckland.scoop.co.nz/2009/04/'>April 2009</a></li>
	<li><a href='http://auckland.scoop.co.nz/2009/03/'>March 2009</a></li>
</ul>

  </div> <!-- [sidebar2] -->

  <div id="sidebar1">

    <p>
      <h2>Latest Auckland news</h2>
        <big>
        <ul>
                    <li><a href="http://auckland.scoop.co.nz/2020/03/united-fresh-urges-kiwis-to-eat-more-fresh-produce-and-to-wash-it-first/">United Fresh Urges Kiwis To Eat More Fresh Produce And To Wash It First</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/03/new-zealand-defence-personnel-conclude-mission-at-taji/">New Zealand Defence Personnel Conclude Mission At Taji</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/03/nz-troops-arrive-back-from-iraq-as-training-mission-ends/">NZ Troops Arrive Back From Iraq As Training Mission Ends</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/03/covid-19-community-testing-network-expands-in-auckland-with-five-additional-centres/">COVID-19 Community Testing Network Expands In Auckland, With Five Additional Centres</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/03/76-new-confirmed-cases-of-covid-19/">76 New Confirmed Cases Of COVID-19</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/03/philanthropic-sector-weekly-update-march-27th/">Philanthropic Sector Weekly Update March 27th</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/03/northland-dhb-introduces-intra-hospital-e-referrals/">Northland DHB Introduces Intra-hospital E-referrals</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/03/craig-cachopa-retires-from-domestic-cricket/">Craig Cachopa Retires From Domestic Cricket</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/03/public-feedback-open-as-northern-pathway-plans-progress/">Public feedback open as Northern Pathway plans progress</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/03/learncoach-launches-online-ncea-classroom/">LearnCoach launches online NCEA classroom</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/03/being-prepared-for-covid-19-in-northland/">Being Prepared For COVID-19 In Northland</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/03/first-covid-19-death-in-nz-expert-reaction/">First COVID-19 Death In NZ – Expert Reaction</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/03/heartbreak-leads-to-top-award-for-playwright/">Heartbreak Leads To Top Award For Playwright</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/03/83-new-cases-of-covid-19-in-new-zealand/">83 New Cases Of COVID-19 In New Zealand</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/03/mitre-10-mega-pitches-in-to-help-out-wellington-night-shelter/">Mitre 10 MEGA Pitches In To Help Out Wellington Night Shelter</a></li>
               </ul>
       </big>

    <script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=AUSU&ord=[timestamp]"></script> 
<p>
<script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=CB&ord=[timestamp]"></script>
<p>

<br>
    <h2>Recent Comments</h2>
 
    
<ul>
<li>Grant Thorburn:<a href="http://auckland.scoop.co.nz/2012/10/another-service-reduction-for-old-auckland-city-area/#comment-82970" title="on No more roadside lawn mowing - another service reduction for old Auckland City"> I am a lawn mowing contractor....</a></li>
<li>Joe Harawira:<a href="http://auckland.scoop.co.nz/2013/03/st-stephens-old-boys-national-hui-potential-re-opening/#comment-82897" title="on St Stephens Old Boys’ national hui - about new school"> Tena Tatou.
We have an Old Bo...</a></li>
<li>Jenn:<a href="http://auckland.scoop.co.nz/2013/05/a-first-look-inside-aucklands-new-trains/#comment-82877" title="on PHOTOS: First look inside Auckland’s new high-speed electric trains"> Priority seating is great in t...</a></li>
<li>Downtown Pete:<a href="http://auckland.scoop.co.nz/2013/05/mayor-caves-in-to-government-desire-for-speculator-profits/#comment-81600" title="on Mayor caves in to government desire for speculator profits, says Minto"> John, you can criticize Len as...</a></li>
<li>Downtown Peter:<a href="http://auckland.scoop.co.nz/2013/05/shock-for-auckland-ratepayers/#comment-81598" title="on Salary increases: shock for ratepayers"> Pathetic. Everyone sits at hom...</a></li>
<li>Maryanne:<a href="http://auckland.scoop.co.nz/2013/05/man-guilty-of-starving-dog-to-death-graphic-image-included/#comment-80812" title="on Panmure man guilty of starving a terrier to death"> Ridiculous sentence..there are...</a></li>
<li>Tarik S:<a href="http://auckland.scoop.co.nz/2013/05/man-guilty-of-starving-dog-to-death-graphic-image-included/#comment-80790" title="on Panmure man guilty of starving a terrier to death"> Murderer should have been put ...</a></li>
<li>Sean:<a href="http://auckland.scoop.co.nz/2013/05/man-guilty-of-starving-dog-to-death-graphic-image-included/#comment-80782" title="on Panmure man guilty of starving a terrier to death"> Sometimes I believe an eye for...</a></li>
<li>jules older:<a href="http://auckland.scoop.co.nz/2013/05/auckland-set-to-capitalise-on-americas-cup/#comment-80771" title="on Auckland planning to capitalise on America’s Cup event in San Francisco"> Sweet as from San Francisco!
...</a></li>
<li>John:<a href="http://auckland.scoop.co.nz/2012/10/2012-crossfit-auckland-games/#comment-80576" title="on For Auckland's fitness enthusiasts: Crossfit Games at Showgrounds"> Do you have any dates for the ...</a></li>
</ul>


<script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=AUSI&ord=[timestamp]"></script>

<p>


<ul>
   <script>scoopTextAd('F501','li');</script>
   <script>scoopTextAd('F502','li');</script>
   <script>scoopTextAd('F503','li');</script>
   <script>scoopTextAd('F504','li');</script>
   <script>scoopTextAd('F505','li');</script>
   <script>scoopTextAd('F506','li');</script>
</ul>

<p>

<script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=AUXS&ord=[timestamp]"></script>

    <p />
 <iframe src="http://www.scoop.co.nz/adserver/tabpane.html?code=aucktheatreview"
 marginwidth="0" marginheight="0" align="middle" scrolling="no" width="300"
 frameborder="0" height="380"><br></iframe>
   <br>


    <!-- <h2>Search</h2> -->

    <h2>Feeds</h2>
      <ul id="feed">
        <li><a href="http://auckland.scoop.co.nz/feed/" rel="nofollow"
           title="Subscribe to RSS">RSS Posts</a>
        </li>
        <li><a href="http://auckland.scoop.co.nz/comments/feed/" rel="nofollow"
           title="RSS Comments">RSS Comments</a>
        </li>
      </ul>


    <h2>Recently on Scoop</h2>
    <ul class="srssfetcher"><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2003/S00246/an-inglorious-opportunity-coronavirus-and-emergency-powers.htm" class="srssfetcher-link">An Inglorious Opportunity: Coronavirus And Emergency Powers</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2003/S00245/on-our-fatal-shortage-of-ventilators.htm" class="srssfetcher-link">On Our (Fatal?) Shortage Of Ventilators</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2003/S00244/retail-banks-agree-to-a-mortgage-holiday-repayment-scheme.htm" class="srssfetcher-link">Retail banks agree to a mortgage holiday repayment scheme</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2003/S00243/coronavirus-prime-minister-jacinda-ardern-says-no-change-in-australias-stance-to-new-zealanders.htm" class="srssfetcher-link">Coronavirus: Prime Minister Jacinda Ardern says no change in Australia's stance to New Zealanders</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2003/S00242/corona-virus-letter-to-a-friend.htm" class="srssfetcher-link">Corona Virus: Letter To A Friend</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2003/S00241/covid-19-fruit-industry-facing-hurdles-with-harvest-due-to-restrictions.htm" class="srssfetcher-link">Covid-19: Fruit industry facing hurdles with harvest due to restrictions</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2003/S00240/covid-19-5-billion-foreign-student-industry-faces-dramatic-drop.htm" class="srssfetcher-link">Covid-19: $5 billion foreign student industry faces dramatic drop</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2003/S00239/coronavirus-pm-backs-families-battling-to-keep-seniors-in-their-bubble.htm" class="srssfetcher-link">Coronavirus: PM backs families battling to keep seniors in their bubble</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2003/S00238/coronavirus-pm-to-reconsider-essential-businesses.htm" class="srssfetcher-link">Coronavirus: PM to reconsider 'essential businesses'</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2003/S00237/how-fascism-won-control-in-the-west.htm" class="srssfetcher-link">How Fascism Won Control in The West</a></li></ul>    <p>

  </div> <!-- [sidebar1] -->
</div> <!-- [sidebar] -->
<!-- END ESI -->


<!-- begin footer -->

<div id="footer">
<p>
auckland.scoop.co.nz &copy; 2020 <!-- admin --> | Powered by <a href="http://www.scoop.co.nz">Scoop Media</a> 

</div> <!-- [footer] -->

</div> <!-- [wrap] -->

<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/auckland.scoop.co.nz\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://auckland.scoop.co.nz/wp-content/plugins/wp-email/email-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://auckland.scoop.co.nz/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<script> loadScoopAds(); </script>

<!-- START Google Analytics -->
<script type="text/javascript">
 
var _gaq = _gaq || [];
_gaq.push(['a._setAccount', 'UA-4736591-18'],
            ['a._setDomainName', 'auto'],
            ['a._setAllowLinker', true],
            ['a._trackPageview'],
            ['b._setAccount', 'UA-5942402-1'],
            ['b._setDomainName', 'auto'],
            ['b._setAllowLinker', true],
            ['b._trackPageview'],
            ['c._setAccount', 'UA-4736591-25'],
            ['c._setDomainName', 'auto'],
            ['c._setAllowLinker', true],
            ['c._trackPageview'],
            ['d._setAccount', 'UA-4736591-26'],
            ['d._setDomainName', 'auto'],
            ['d._setAllowLinker', true],
            ['d._trackPageview']);
 
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
  })();
 
</script>
<!-- END Google Analytics -->
 
 
<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
        (function() {
                var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
                em.src = ('https:' == document.location.protocol ? 'https://nz-ssl' : 'http://nz-cdn') + '.effectivemeasure.net/em.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
        })();
</script>
<noscript>
        <img src="//nz.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->


<!-- START Nielsen//NetRatings SiteCensus V5.2 -->
<!-- COPYRIGHT 2006 Nielsen//NetRatings -->
<script type="text/javascript">
       /* <![CDATA[ */
       var _rsCI="nz-scoop";
       var _rsCG="scoop";
       var _rsDN="//secure-nz.imrworldwide.com/";
       var _rsCC=0;
       /* ]]> */
</script>
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v52.js"></script>
<noscript>
       <div><img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-scoop&amp;cg=scoop" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.2 -->
</body>
</html>

