<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
 <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
 <meta name="distribution" content="global" />
 <meta name="robots" content="index, follow" />
 <meta name="revisit-after" content="2 days" />
 <meta name="Keywords" content="Scoop, Auckland, New Zealand, NZ" />
 <meta name="Description" content="Scoop Auckland provides news  and views from Auckland, New Zealand" />
 <meta name="DC.Description" content="Scoop Auckland provides news  and views from Auckland, New Zealand" />
 <meta name="DC.Language" content="en" />
 <meta name="DC.Rights" content="Copyright (C) Scoop Media Ltd" />
 <meta name="generator" content="WordPress 4.6.1" />
 <meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" />
 <meta name="y_key" content="4091684479be8a25" />
 <meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
 <title>auckland.scoop.co.nz &raquo; Busiest January In 4 Years Sees Strong Start To New Decade, Says REINZ</title>
 <script type="text/javascript" src="http://auckland.scoop.co.nz/wp-content/themes/Scoop_Auckland/js/script_quicktags.js"></script>
 <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://auckland.scoop.co.nz/feed/" />
 <link rel="pingback" href="http://auckland.scoop.co.nz/xmlrpc.php" />
 <link rel="shortcut icon" href="favicon.ico" />
 <style type="text/css" media="screen">
 <!-- @import url( http://auckland.scoop.co.nz/wp-content/themes/Scoop_Auckland/style.css ); -->
</style>
<!-- START Scoop Media Cartel Header Tag -->
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js"> 
</script> 
<script type="text/javascript"> 
  GS_googleAddAdSenseService("ca-pub-3779115520653219");
  GS_googleEnableAllServices();
</script> 
<script type="text/javascript"> 
  GA_googleAddAttr("Section", "Politics");
  GA_googleAddAttr("Site", "Auckland-Scoop");
</script>
<script type="text/javascript"> 
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Blogs-ROS_Big-Banner");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Blogs-ROS_Premium-Rectangle");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Blogs-ROS_Rectangle");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Blogs-ROS_Rectangle-South");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Blogs-ROS_SkyScraper");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Tile_A");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Tile_B");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Tile_C");
  GA_googleAddSlot("ca-pub-3779115520653219", "Ffunnell_Tile_A");
  GA_googleAddSlot("ca-pub-3779115520653219", "Ffunnell_Tile_B");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_1");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_2");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_3");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_4");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_5");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_6");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_7");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_8");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_9");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Textlink_10");
  GA_googleAddSlot("ca-pub-3779115520653219", "Scoop_Button");
</script> 
<script type="text/javascript"> 
  GA_googleFetchAds();
</script> 
<!-- END Scoop Media Cartel Header Tag -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="auckland.scoop.co.nz &raquo; Busiest January In 4 Years Sees Strong Start To New Decade, Says REINZ Comments Feed" href="http://auckland.scoop.co.nz/2020/02/busiest-january-in-4-years-sees-strong-start-to-new-decade-says-reinz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/auckland.scoop.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-email-css'  href='http://auckland.scoop.co.nz/wp-content/plugins/wp-email/email-css.css?ver=2.60' type='text/css' media='all' />
<script type='text/javascript' src='http://auckland.scoop.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://auckland.scoop.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://auckland.scoop.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://auckland.scoop.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://auckland.scoop.co.nz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='New Christchurch Subdivisions Designed With Work-Life Balance In Mind' href='http://auckland.scoop.co.nz/2020/02/new-christchurch-subdivisions-designed-with-work-life-balance-in-mind/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://auckland.scoop.co.nz/2020/02/busiest-january-in-4-years-sees-strong-start-to-new-decade-says-reinz/" />
<link rel='shortlink' href='http://auckland.scoop.co.nz/?p=108567' />
<link rel="alternate" type="application/json+oembed" href="http://auckland.scoop.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fauckland.scoop.co.nz%2F2020%2F02%2Fbusiest-january-in-4-years-sees-strong-start-to-new-decade-says-reinz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://auckland.scoop.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fauckland.scoop.co.nz%2F2020%2F02%2Fbusiest-january-in-4-years-sees-strong-start-to-new-decade-says-reinz%2F&#038;format=xml" />
<script type="text/javascript" src="http://auckland.scoop.co.nz/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://auckland.scoop.co.nz/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
	<!-- Category LiveBookmarks Plus (2.3.0) by Monzilla Media ( monzilla.biz ) -->
	<link rel="alternate" type="application/rss+xml" title=": Business" href="http://auckland.scoop.co.nz/category/auckland-business-news/feed/" />
	<link rel="alternate" type="application/rss+xml" title=": PressRelease" href="http://auckland.scoop.co.nz/category/pressrelease/feed/" />
	<link rel="alternate" type="application/rss+xml" title=": Comments" href="http://auckland.scoop.co.nz/comments/feed/" />

</head>

<body id="home" class="log">

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8187772" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8187772&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="header">

<div id="scoop-group"><iframe src="http://www.scoop.co.nz/xl?c=SCSG" marginwidth="0" marginheight="0" align="middle" scrolling="no" width="980" frameborder="0" height="26"></iframe></div>

<div><center>
<table border="0" margin="0" width="100%" cellspacing="0" cellpadding="2"><tr>
<td><script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=AUBB&ord=[timestamp]"></script></td>
<td><script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=AUBR&ord=[timestam
p]"></script></td>
</tr></table>
</center></div>

<div id="logo">

  <span>
  <a href="/"><img border="0px"
   src="/wp-content/themes/Scoop_Auckland/images/AucklandScoop-TeWahaNui_Masthead.gif"
   alt="Logo" /></a>

   <span id="scoopsearch"><nobr>
    <a href="http://search.scoop.co.nz/search">Scoop Search</a>
    <form style="display:inline;" method="get" action="http://search.scoop.co.nz/search">
     <input class="scoop-words" type="text" name="q" maxlength="50" size="12" /> 
     <input class="search-image" type="image" onclick="this.form.submit()"
      src="http://www.scoop.co.nz/images/red_icon.gif" />
    </form></nobr>
  </span>
 </span>

 <div id="toppage">
  <a href="http://www.scoop.co.nz/about/contact.html"><img
   border="0" src="http://www.scoop.co.nz/images/about-us-head.gif">Contact</a>
  <a href="https://newsagent.scoop.co.nz/"><img
   border="0" src="http://www.scoop.co.nz/images/subscribe-head.gif">Newsagent</a>
  <a href="https://newsagent.scoop.co.nz/login.html"><img
   border="0" src="http://www.scoop.co.nz/images/login-head.gif">Login</a>
 </div> <!-- [toppage] -->

</div> <!-- [logo] -->

<div id="topnav">
<center>
<!-- <a href="http://auckland.scoop.co.nz/?cat=4383"
  title="View all posts filed under Rena">Rena</a>

 <a href="http://auckland.scoop.co.nz/?cat=7"
  title="View all posts filed under Art">Art</a>

 <a href="http://auckland.scoop.co.nz/?cat=28"
  title="View all posts filed under Sport">Sport</a> -->

 <a href="http://auckland.scoop.co.nz/?cat=1902"
  title="View all posts filed under Supercity">Supercity</a>

 <a href="http://auckland.scoop.co.nz/?cat=10"
  title="View all posts filed under Business">Business</a>

 <a href="http://auckland.scoop.co.nz/?cat=1918"
  title="View all posts filed under Education">Education</a>

 <a href="http://auckland.scoop.co.nz/?cat=8"
  title="View all posts filed under Entertainment">Entertainment</a>

 <a href="http://auckland.scoop.co.nz/?cat=1917"
  title="View all posts filed under Health">Health</a>

 <a href="http://auckland.scoop.co.nz/?cat=9"
  title="View all posts filed under Police">Police</a>

 <a href="http://auckland.scoop.co.nz/?cat=11"
  title="View all posts filed under Politics">Politics</a>

</center>
</div><!-- [topnav] -->

</div> <!-- [header] -->

<div id="wrap">
<div id="contentwrap">

    
    <div class="entry">
  <div id="scoop-socialist" style="text-align:right;">
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="scoopnz" data-url="http://auckland.scoop.co.nz/2020/02/busiest-january-in-4-years-sees-strong-start-to-new-decade-says-reinz/" data-text="" style="display:none;">Tweet</a>        

    <g:plusone href="http://auckland.scoop.co.nz/2020/02/busiest-january-in-4-years-sees-strong-start-to-new-decade-says-reinz/" size="medium" count="true" callback="plusone_vote"></g:plusone>

     <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fauckland.scoop.co.nz%2F2020%2F02%2Fbusiest-january-in-4-years-sees-strong-start-to-new-decade-says-reinz%2F&amp;send=false&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:20px;" allowTransparency="true">
    </iframe>

    <script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-counter="right"></script>

    <a title="Share this story on Scoopit" href="http://www.scoopit.co.nz/submit.php?url=http%3A%2F%2Fauckland.scoop.co.nz%2F2020%2F02%2Fbusiest-january-in-4-years-sees-strong-start-to-new-decade-says-reinz%2F"><img src="http://auckland.scoop.co.nz/wp-content/plugins/scoop-socialist/images/scoopit.gif" border="0" style="margin: 0px;"></a>
</div>
    <h3         class="entrytitle" id="post-108567">
      <a title="Article-Link (Permalink)" href="http://auckland.scoop.co.nz/2020/02/busiest-january-in-4-years-sees-strong-start-to-new-decade-says-reinz/" rel="bookmark">Busiest January In 4 Years Sees Strong Start To New Decade, Says REINZ</a>
          </h3>

    <div class="entrymeta1">
       February 18, 2020<span class="meta-time"></span><span class="meta-category"><a href="http://auckland.scoop.co.nz/category/auckland-business-news/" rel="category tag">Business</a>, <a href="http://auckland.scoop.co.nz/category/pressrelease/" rel="category tag">PressRelease</a></span><a href="http://auckland.scoop.co.nz/2020/02/busiest-january-in-4-years-sees-strong-start-to-new-decade-says-reinz/#respond"><span class="meta-comments">0 comments</span></a>    </div> <!-- [entrymeta1] -->

    <div class="entrybody">
      <p>Press Release &#8211; Real Estate Institute Of New Zealand</p>
<p>The number of properties sold in January across New Zealand was up 3.2% on the same time last year (from 4,459 to 4,603) making it the busiest January in 4 years according to the latest data from the Real Estate Institute of New Zealand (REINZ), source of the most complete and accurate real estate data in New Zealand.</p>
<p><span id="more-108567"></span></p>
<p>
For New Zealand excluding Auckland, the number of properties sold increased by 0.9% when compared to the same time last year (from 3,279 to 3,308) – also the highest for the month of January in 4 years.</p>
<p>In Auckland, the number of properties sold in January increased by 9.7% year-on-year (from 1,180 to 1,295) – the highest number of residential properties sold in the month of January since January 2016.</p>
<p>Regions outside Auckland with the highest percentage increase in annual sales volumes during January were:</p>
<ul>
<li>Nelson: +42.6% (from 54 to 77 – 23 more houses)</li>
<li>Manawatu/Wanganui: +15.3% (from 281 to 324 – 43 more houses) – the highest for the month of January in 3 years</li>
<li>Bay of Plenty: +11.5% (from 340 to 379 – 39 more houses) – the highest for the month of January in 4 years</li>
<li>Marlborough: +11.3% (from 62 to 69 – 7 more houses).</li>
</ul>
<p>Regions with the largest decrease in annual sales volumes during January were:</p>
<ul>
<li>Tasman: -29.3% (from 58 to 41 – 17 fewer houses) – the lowest since January 2017</li>
<li>Southland: -27.2% (from 151 to 110 – 41 fewer houses) – the lowest for the month of January in 6 years</li>
<li>Otago: -17.1% (from 269 to 223 – 46 fewer houses) – the lowest for the month of January in 9 years.</li>
</ul>
<p>Bindi Norwell, Chief Executive at REINZ says: “Normally January is a quiet time of the year, and for a few regions that was definitely the case, however, overall the country had a strong start to the year with the most residential properties sold for the month of January in four years.</p>
<p>“Much of the increase in sales volumes is being driven by increasing confidence in the housing market which has been underpinned by a relatively strong economy, good employment rates and the low interest rate environment,” continues Norwell.</p>
<p>“Looking around the country, 10 out of 16 regions saw annual increases in the number of properties sold, with particularly strong uplifts in sales volumes in most of the middle of the North Island and the top of the South Island,” continues Norwell.</p>
<p>“Sales in Auckland were the highest for the month of January in four years, with particularly strong uplifts in sales volumes in North Shore City (+29.0%), Waitakere City (+28.6%) and Rodney District (+21.1%),” points out Norwell.</p>
<h2>Record median prices continue in middle of North Island and bottom of the South Island</h2>
<p>Median house prices across New Zealand increased by 11.8% in January to $615,000 up from $550,000 in January 2019 and 7 regions saw new record median prices – the highest number in 2 months.</p>
<p>Median house prices for New Zealand excluding Auckland increased by 11.7% to $525,000, up from $470,000 in January last year.</p>
<p>In Auckland, median house prices increased by 8.7% to $875,000 – up from $805,000 at the same time last year. These results are in line with the REINZ House Price Index (HPI) which saw property values in Auckland increase 4.4% annually.</p>
<p>Record median prices were recorded in:</p>
<ul>
<li>Waikato with an 8.9% increase to $599,000 up from $550,000 at the same time last year</li>
<li>Bay of Plenty with a 17.8% increase to $683,000 up from $580,000 at the same time last year</li>
<li>Hawke’s Bay with a 22.2% increase to $550,000 up from $450,000 at the same time last year</li>
<li>Manawatu/Wanganui with a 24.5% increase to $411,000 up from $330,000 at the same time last year</li>
<li>Taranaki with a 9.1% increase to $420,000 up from $385,000 at the same time last year</li>
<li>Otago with a 19.9% increase to $570,000 up from $475,475 at the same time last year</li>
<li>Southland with a 28.7% increase to $359,000 up from $279,000 at the same time last year.</li>
</ul>
<p>Additionally, Canterbury experienced a record equal median price of $465,000 – a record set in October last year.</p>
<p>“January saw all 16 regions with annual increases in the median house price and 7 regions with record median prices, reflecting the sustained pattern we’ve seen over the last year or so where the shortage of housing stock coupled with the increased urgency from buyers has been pushing prices up,” says Norwell.</p>
<p>“This time last year, only the Auckland region had a median price over the $600,000 mark and now the Bay of Plenty, Wellington, Tasman and Nelson regions all have median prices at or over that figure. If things continue in the same manner, before long we wouldn’t be surprised if the Waikato, Otago and potentially Hawke’s Bay regions also have median prices over the $600,000 mark,” points out Norwell.</p>
<p>“Additionally, the Manawatu/Wanganui region has had 7 of the past 8 months with a record median price, Southland has had 6 of the 7 past months with a record median price and Hawke’s Bay has had 5 of the past 6 months with a record median price. Even Queenstown Lakes had a strong start to the year with a median house price of $1,055,000 – the first time in six months the median price has exceeded the million-dollar mark. Unless we see more listings come on to the market in the next few months, we anticipate that prices will continue to rise in a similar pattern,” she continues.</p>
<p>“Looking at Auckland, North Shore City has the highest median price for residential property at $1,101,000, followed by Auckland City on $935,000 and Rodney District close behind with a median of $927,000, Waitakere City also saw a record median of $830,000.</p>
<p>“However, prices in the Capital City have been more mixed with Wellington City at a median price of $755,000 the most affordable it’s been in 7 months yet record median prices were seen in Porirua and Upper Hutt Cities,” continues Norwell.</p>
<h2>REINZ House Price Index (HPI) reaches new record high for NZ and 7 regions</h2>
<p>The REINZ House Price Index for New Zealand, which measures the changing value of property in the market, increased 7.0% year-on-year to 2,922 – a new record high.</p>
<p>The HPI for New Zealand excluding Auckland increased 9.1% from January 2019 to 2,924 another new record high.</p>
<p>The Auckland HPI increased by 4.4% year-on-year to 2,918 – the highest annual percentage increase in 33 months. It’s also the third positive annual increase in a row after 13 months of negative results.</p>
<p>In January, Manawatu/Wanganui had the highest annual growth rate with a 20.5% increase to 3,480 a new record high. In second place was Southland with an annual growth of 17.7% to a new record high of 3,352 and again in third place was Gisborne/Hawke’s Bay with a 15.4% annual increase to a new record high of 3,085 – only the third time Gisborne/Hawke’s Bay has gone over the 3,000 mark.</p>
<p>In January, 7 out of 12 regions reached record high HPI levels.</p>
<h2>Days to Sell lowest for month of January in 3 years</h2>
<p>In January the median number of days to sell a property nationally decreased by 6 days from 48 to 42 when compared to January 2019 – the lowest days to sell for the month of January in 3 years.</p>
<p>For New Zealand excluding Auckland, the median days to sell decreased by 4 days from 46 to 42 – the lowest days to sell in 3 years. Auckland saw the median number of days to sell a property fall by 8 days from 51 to 43 year-on-year – the lowest days to sell for the month of January in 3 years.</p>
<p>Gisborne had the lowest days to sell of all regions at 27 days – one of only two regions in the country below the 30 mark and 13 days fewer than the same time last year.</p>
<p>Gisborne, Hawke’s Bay, Manawatu/Wanganui and Taranaki all had the lowest days to sell for the month of January since records began.</p>
<p>Northland had the highest days to sell of any region at 55 days, down 2 days on January 2019, and up 10 days on December 2019’s figure of 45. Waikato had the second highest median days to sell across the country at 49 days – up 1 day on the same time last year, and up 19 days on December 2019’s figure of 30.</p>
<h2>Auctions</h2>
<p>Auctions were used in 6.8% of all sales across the country in January, with 312 properties selling under the hammer – up from the same time last year, when 4.5% of properties (200) were sold via auction.</p>
<p>For the first time in 24 months Auckland had the highest percentage of sales by auction across the country with 15.0% (or 194 properties) in the region sold under the hammer – up from 7.2% (85 properties) in January 2019.</p>
<p>The Bay of Plenty had the second highest percentage of auctions in the country with 11.9% (45 properties) sold under the hammer, up from 10.0% (34 properties) in January 2019. Gisborne saw the third largest percentage of sales by auction with 11.5% (3 properties) down from 20.7% in January 2019 (6 properties).</p>
<p>“Whilst January is usually a quiet month in terms of auctions, with many preferring the beach over the auction room, increasing confidence levels in the market tends to see a higher proportion of sales by auction,” says Norwell.</p>
<p>“This is reflected by many of our senior callers around the country who have been reporting a busier start to the year than is usual and also the increasing levels of confidence in the auction room than has been seen for a number of months,” she concludes.</p>
<h2>Inventory</h2>
<p>The total number of properties available for sale nationally decreased by -21.7% in January to 19,488 down from 24,878 in January 2019 – a decrease of 5,390 properties compared to 12 months ago and the lowest level of inventory for the month of January in since records began. However, this was an uplift on December’s figure of 18,230.</p>
<p>For the third month in a row, all regions across the country saw an annual decrease in total inventory levels, with the largest percentage decreases seen in:</p>
<ul>
<li>Taranaki: -46.9% from 672 to 357 – 315 fewer properties</li>
<li>Marlborough: -35.5% from 369 to 238 – 131 fewer properties</li>
<li>Southland: -29.9% from 512 to 359 – 153 fewer properties</li>
<li>West Coast: -29.4% from 453 to 320 – 133 fewer properties</li>
<li>Auckland: -22.2% from 9,081 to 7,061 – 2,020 fewer properties.</li>
</ul>
<p>Wellington has the lowest number of weeks’ inventory with 8 weeks inventory available to prospective purchasers, but this is up on last year’s figure of only 7 weeks. This was followed by Hawke’s Bay with 10 weeks’ inventory and Manawatu/Wanganui with 11 weeks’ inventory available to prospective purchasers.</p>
<p>The West Coast had the highest number of week’s inventory with a significant 191 weeks’ inventory (nearly 16 years!) available to prospective purchasers. This was the result of only a handful of sales in the Greymouth District which has resulted in the build-up of inventory.</p>
<h2>Price Bands</h2>
<p>The number of homes sold for less than $500,000 across New Zealand fell from 42.9% of the market (1,914 properties) in January 2019 to 33.7% of the market (1,552 properties) in January 2020.</p>
<p>The number of properties sold in the $500,000 to $750,000 bracket increased from 31.3% in January 2019 (1,395 properties) to 33.7% in January 2020 (1,552 properties).</p>
<p>At the top end of the market, the percentage of properties sold for $1 million or more increased from 10.7% (477 properties) in January 2019 to 14.6% (671 properties) in January 2020.</p>
<p>
Content Sourced from <a href="http://www.scoop.co.nz/">scoop.co.nz</a><br />
<a href="http://www.scoop.co.nz/stories/BU202002/S00255.htm">Original url</a></p>
    </div> <!-- [entrybody] -->

    
    <script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=SWGB&o
rd=[timestamp]"></script>


     <div class="entrymeta2">
       <ul>
                      <li><a class="trackback-leftalign" title="Trackback-URL for &#39;Busiest January In 4 Years Sees Strong Start To New Decade, Says REINZ&#39;"
                href="http://auckland.scoop.co.nz/2020/02/busiest-january-in-4-years-sees-strong-start-to-new-decade-says-reinz/trackback/" rel="nofollow">Trackback-URL</a>
             </li>
         
         <li><a href="http://auckland.scoop.co.nz/2020/02/busiest-january-in-4-years-sees-strong-start-to-new-decade-says-reinz/print/" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="http://auckland.scoop.co.nz/wp-content/plugins/wp-print/images/print.gif" alt="Print This Post" title="Print This Post" style="border: 0px;" /></a>&nbsp;<a href="http://auckland.scoop.co.nz/2020/02/busiest-january-in-4-years-sees-strong-start-to-new-decade-says-reinz/print/" title="Print This Post" rel="nofollow">Print This Post</a>
         <li><a href="http://auckland.scoop.co.nz/2020/02/busiest-january-in-4-years-sees-strong-start-to-new-decade-says-reinz/email/" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="http://auckland.scoop.co.nz/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>&nbsp;<a href="http://auckland.scoop.co.nz/2020/02/busiest-january-in-4-years-sees-strong-start-to-new-decade-says-reinz/email/" title="Email This Post" rel="nofollow">Email This Post</a>
 

         
                </ul>
     </div> <!-- [entrymeta2] -->
  <div id="scoop-socialist" style="text-align:right;">
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="scoopnz" data-url="http://auckland.scoop.co.nz/2020/02/busiest-january-in-4-years-sees-strong-start-to-new-decade-says-reinz/" data-text="" style="display:none;">Tweet</a>        

    <g:plusone href="http://auckland.scoop.co.nz/2020/02/busiest-january-in-4-years-sees-strong-start-to-new-decade-says-reinz/" size="medium" count="true" callback="plusone_vote"></g:plusone>

     <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fauckland.scoop.co.nz%2F2020%2F02%2Fbusiest-january-in-4-years-sees-strong-start-to-new-decade-says-reinz%2F&amp;send=false&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:20px;" allowTransparency="true">
    </iframe>

    <script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-counter="right"></script>

    <a title="Share this story on Scoopit" href="http://www.scoopit.co.nz/submit.php?url=http%3A%2F%2Fauckland.scoop.co.nz%2F2020%2F02%2Fbusiest-january-in-4-years-sees-strong-start-to-new-decade-says-reinz%2F"><img src="http://auckland.scoop.co.nz/wp-content/plugins/scoop-socialist/images/scoopit.gif" border="0" style="margin: 0px;"></a>
</div><script type="text/javascript">

// analytics integration based on: http://yoast.com/social-buttons/
function plusone_vote( obj ) {
  if(console.log) console.log(obj);
  _gaq.push(['a._trackEvent','plusone',obj.state]);
}

var twitter_api   = document.createElement('script');
twitter_api.type  = "text/javascript";
twitter_api.async = true;
twitter_api.src   = 'http://platform.twitter.com/widgets.js';

document.getElementsByTagName('head')[0].appendChild(twitter_api);

$(twitter_api).load(function() {

  function tweetIntentToAnalytics(intent_event) {
    if(!intent_event) return;

      var label = intent_event.data.tweet_id;
      _gaq.push(['a._trackEvent', 'twitter_web_intents', intent_event.type, label]);
    }

  function followIntentToAnalytics(intent_event) {
    if(!intent_event) return;

    var label = intent_event.data.user_id + " (" + intent_event.data.screen_name + ")";
    _gaq.push(['a._trackEvent', 'twitter_web_intents', intent_event.type, label]);
  }

  twttr.events.bind('tweet',    tweetIntentToAnalytics);
  twttr.events.bind('follow',   followIntentToAnalytics);
});


$('.IN-widget').click(function() {
  _gaq.push(['a._trackEvent', 'linkedin', 'share']);
});

</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {parsetags: 'explicit'}
</script>

<script type="text/javascript">
  gapi.plusone.go();
</script>
 &nbsp; <p>
  

 
     <div id="commentblock">
  <!--comments area-->
      <!-- If comments are closed. -->
	<!-- <p class="nocomments">Kommentare sind geschlossen.</p> -->
      </div>
    
   
   <!--
    <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://auckland.scoop.co.nz/2020/02/busiest-january-in-4-years-sees-strong-start-to-new-decade-says-reinz/"
    dc:identifier="http://auckland.scoop.co.nz/2020/02/busiest-january-in-4-years-sees-strong-start-to-new-decade-says-reinz/"
    dc:title="Busiest January In 4 Years Sees Strong Start To New Decade, Says REINZ"
    trackback:ping="http://auckland.scoop.co.nz/2020/02/busiest-january-in-4-years-sees-strong-start-to-new-decade-says-reinz/trackback/" />
</rdf:RDF>   -->
  </div> <!-- [entry] -->

    <p>
     <div class="alignleft"></div>
     <div class="alignright"></div>
  </p>

</div> <!-- [contentwrap] -->

<!-- ESI sidebar -->
<!-- START ESI -->
<div id="sidebar">

  <div class="sb-about">
    <div id="sidebarsearch">
      <b>Search Scoop Auckland</b>
      <form id="searchform" method="get" action="http://auckland.scoop.co.nz">
        <input type="text" name="s" id="s" size="18" />
        <input id="searchsubmit" name="sbutt" type="submit" value="Search" alt="Submit" />
      </form>
    </div> <!-- [sidebarsearch] --> 

  </div> <!-- [sb-about] -->

  <div id="sidebar2">

<script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=KWCB&ord=[timestamp]"></script>
<p>

<ul>
    </ul>

<script type="text/javascript" src="http://www.scoop.co.nz/styles/scoopad.js"></script>
<ul>
   <script>scoopTextAd('SWN1','li');</script>
   <script>scoopTextAd('SWN2','li');</script>
   <script>scoopTextAd('SWN3','li');</script>
   <script>scoopTextAd('SWN4','li');</script>
   <script>scoopTextAd('SWN5','li');</script>
   <script>scoopTextAd('SWN6','li');</script>
   <script>scoopTextAd('SWN7','li');</script>
</ul>

    <script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=AUSS&ord=[timestamp]"></script>

    <p />
    <p /><h2>Categories</h2>
    <ul>
      <li>	<li class="cat-item cat-item-7"><a href="http://auckland.scoop.co.nz/category/art/" >Art</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://auckland.scoop.co.nz/category/article/" >Article</a>
</li>
	<li class="cat-item cat-item-3207"><a href="http://auckland.scoop.co.nz/category/auckland-economy/" >Auckland economy</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://auckland.scoop.co.nz/category/auckland-business-news/" >Business</a>
</li>
	<li class="cat-item cat-item-1918"><a href="http://auckland.scoop.co.nz/category/auckland-education-news/" >Education</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://auckland.scoop.co.nz/category/entertainment/" >Entertainment</a>
</li>
	<li class="cat-item cat-item-4030"><a href="http://auckland.scoop.co.nz/category/front-page/" >Front Page</a>
</li>
	<li class="cat-item cat-item-1917"><a href="http://auckland.scoop.co.nz/category/auckland-health-news/" >Health</a>
</li>
	<li class="cat-item cat-item-4974"><a href="http://auckland.scoop.co.nz/category/latestheadlines/" >Latest Headlines</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://auckland.scoop.co.nz/category/opinion/" >Opinion</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://auckland.scoop.co.nz/category/police/" >Police</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://auckland.scoop.co.nz/category/auckland-politics-news/" >Politics</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://auckland.scoop.co.nz/category/pressrelease/" >PressRelease</a>
</li>
	<li class="cat-item cat-item-4383"><a href="http://auckland.scoop.co.nz/category/rena/" >Rena</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://auckland.scoop.co.nz/category/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-1902"><a href="http://auckland.scoop.co.nz/category/supercity/" >Supercity</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://auckland.scoop.co.nz/category/uncategorized/" >Uncategorized</a>
</li>
</li>
    </ul>

<p /><h2>Monthly Archives</h2>
    <ul>	<li><a href='http://auckland.scoop.co.nz/2020/02/'>February 2020</a></li>
	<li><a href='http://auckland.scoop.co.nz/2020/01/'>January 2020</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/12/'>December 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/11/'>November 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/10/'>October 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/09/'>September 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/08/'>August 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/07/'>July 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/06/'>June 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/05/'>May 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/04/'>April 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/03/'>March 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/02/'>February 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2019/01/'>January 2019</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/12/'>December 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/11/'>November 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/10/'>October 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/09/'>September 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/08/'>August 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/07/'>July 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/06/'>June 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/05/'>May 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/04/'>April 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/03/'>March 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/02/'>February 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2018/01/'>January 2018</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/12/'>December 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/11/'>November 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/10/'>October 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/09/'>September 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/08/'>August 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/07/'>July 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/06/'>June 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/05/'>May 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/04/'>April 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/03/'>March 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/02/'>February 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2017/01/'>January 2017</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/12/'>December 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/11/'>November 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/10/'>October 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/09/'>September 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/08/'>August 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/07/'>July 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/06/'>June 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/05/'>May 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/04/'>April 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/03/'>March 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/02/'>February 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2016/01/'>January 2016</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/12/'>December 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/11/'>November 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/10/'>October 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/09/'>September 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/08/'>August 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/07/'>July 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/06/'>June 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/05/'>May 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/04/'>April 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/03/'>March 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/02/'>February 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2015/01/'>January 2015</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/12/'>December 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/11/'>November 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/10/'>October 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/09/'>September 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/08/'>August 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/07/'>July 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/06/'>June 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/05/'>May 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/04/'>April 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/03/'>March 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/02/'>February 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2014/01/'>January 2014</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/12/'>December 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/11/'>November 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/10/'>October 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/09/'>September 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/08/'>August 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/07/'>July 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/06/'>June 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/05/'>May 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/04/'>April 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/03/'>March 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/02/'>February 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2013/01/'>January 2013</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/12/'>December 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/11/'>November 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/10/'>October 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/09/'>September 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/08/'>August 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/07/'>July 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/06/'>June 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/05/'>May 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/04/'>April 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/03/'>March 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/02/'>February 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2012/01/'>January 2012</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/12/'>December 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/11/'>November 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/10/'>October 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/09/'>September 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/08/'>August 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/07/'>July 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/06/'>June 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/05/'>May 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/04/'>April 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/03/'>March 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/02/'>February 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2011/01/'>January 2011</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/12/'>December 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/11/'>November 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/10/'>October 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/09/'>September 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/08/'>August 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/07/'>July 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/06/'>June 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/05/'>May 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/04/'>April 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/03/'>March 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/02/'>February 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2010/01/'>January 2010</a></li>
	<li><a href='http://auckland.scoop.co.nz/2009/12/'>December 2009</a></li>
	<li><a href='http://auckland.scoop.co.nz/2009/11/'>November 2009</a></li>
	<li><a href='http://auckland.scoop.co.nz/2009/10/'>October 2009</a></li>
	<li><a href='http://auckland.scoop.co.nz/2009/09/'>September 2009</a></li>
	<li><a href='http://auckland.scoop.co.nz/2009/08/'>August 2009</a></li>
	<li><a href='http://auckland.scoop.co.nz/2009/05/'>May 2009</a></li>
	<li><a href='http://auckland.scoop.co.nz/2009/04/'>April 2009</a></li>
	<li><a href='http://auckland.scoop.co.nz/2009/03/'>March 2009</a></li>
</ul>

  </div> <!-- [sidebar2] -->

  <div id="sidebar1">

    <p>
      <h2>Latest Auckland news</h2>
        <big>
        <ul>
                    <li><a href="http://auckland.scoop.co.nz/2020/02/busiest-january-in-4-years-sees-strong-start-to-new-decade-says-reinz/">Busiest January In 4 Years Sees Strong Start To New Decade, Says REINZ</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/02/new-christchurch-subdivisions-designed-with-work-life-balance-in-mind/">New Christchurch Subdivisions Designed With Work-Life Balance In Mind</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/02/council-appoints-new-chief-operating-officer/">Council Appoints New Chief Operating Officer</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/02/major-auckland-rail-upgrade-underway/">Major Auckland Rail Upgrade Underway</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/02/motocross-fireworks-set-to-reignite-in-rotorua/">Motocross Fireworks Set To Reignite In Rotorua</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/02/bluesfest-touring-announces-nz-supports-brandi-carlile-john-mayall-the-marcus-king-band/">Bluesfest Touring Announces NZ Supports &#8211; Brandi Carlile &#8211; John Mayall &#8211; The Marcus King Band</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/02/pacific-inspired-fashion-exhibition-comes-to-canterbury/">Pacific-inspired Fashion Exhibition Comes To Canterbury</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/02/parliament-oral-questions-18-february-2020/">Parliament: Oral Questions &#8211; 18 February 2020</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/02/paddlers-battle-on-the-water-at-the-2020-takapuna-beach-cup/">Paddlers Battle On The Water At The 2020 Takapuna Beach Cup</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/02/auckland-live-kids-returns-with-another-great-line-up-families-wont-want-to-miss/">Auckland Live Kids Returns With Another Great Line-up Families Won’t Want To Miss!</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/02/employers-and-industry-take-the-lead-to-connect-students-to-vocational-education/">Employers And Industry Take The Lead To Connect Students To Vocational Education</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/02/tour-announce-alanis-morissette-celebrating-25-years-of-jagged-little-pill-nz-date-added/">Tour Announce: Alanis Morissette Celebrating 25 Years Of “Jagged Little Pill&#8221; &#8211; NZ Date Added!</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/02/rents-in-new-zealand-reach-515-for-the-first-time/">Rents In New Zealand Reach $515 For The First Time</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/02/property-investors-set-to-load-up-global-freight-firms-provincial-base-to-their-portfolio/">Property Investors Set To Load Up Global Freight Firm’s Provincial Base To Their Portfolio</a></li>
                    <li><a href="http://auckland.scoop.co.nz/2020/02/alanis-morissette-25-years-of-jagged-little-pill/">Alanis Morissette – 25 Years of “Jagged Little Pill&#8221;</a></li>
               </ul>
       </big>

    <script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=AUSU&ord=[timestamp]"></script> 
<p>
<script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=CB&ord=[timestamp]"></script>
<p>

<br>
    <h2>Recent Comments</h2>
 
    
<ul>
<li>Grant Thorburn:<a href="http://auckland.scoop.co.nz/2012/10/another-service-reduction-for-old-auckland-city-area/#comment-82970" title="on No more roadside lawn mowing - another service reduction for old Auckland City"> I am a lawn mowing contractor....</a></li>
<li>Joe Harawira:<a href="http://auckland.scoop.co.nz/2013/03/st-stephens-old-boys-national-hui-potential-re-opening/#comment-82897" title="on St Stephens Old Boys’ national hui - about new school"> Tena Tatou.
We have an Old Bo...</a></li>
<li>Jenn:<a href="http://auckland.scoop.co.nz/2013/05/a-first-look-inside-aucklands-new-trains/#comment-82877" title="on PHOTOS: First look inside Auckland’s new high-speed electric trains"> Priority seating is great in t...</a></li>
<li>Downtown Pete:<a href="http://auckland.scoop.co.nz/2013/05/mayor-caves-in-to-government-desire-for-speculator-profits/#comment-81600" title="on Mayor caves in to government desire for speculator profits, says Minto"> John, you can criticize Len as...</a></li>
<li>Downtown Peter:<a href="http://auckland.scoop.co.nz/2013/05/shock-for-auckland-ratepayers/#comment-81598" title="on Salary increases: shock for ratepayers"> Pathetic. Everyone sits at hom...</a></li>
<li>Maryanne:<a href="http://auckland.scoop.co.nz/2013/05/man-guilty-of-starving-dog-to-death-graphic-image-included/#comment-80812" title="on Panmure man guilty of starving a terrier to death"> Ridiculous sentence..there are...</a></li>
<li>Tarik S:<a href="http://auckland.scoop.co.nz/2013/05/man-guilty-of-starving-dog-to-death-graphic-image-included/#comment-80790" title="on Panmure man guilty of starving a terrier to death"> Murderer should have been put ...</a></li>
<li>Sean:<a href="http://auckland.scoop.co.nz/2013/05/man-guilty-of-starving-dog-to-death-graphic-image-included/#comment-80782" title="on Panmure man guilty of starving a terrier to death"> Sometimes I believe an eye for...</a></li>
<li>jules older:<a href="http://auckland.scoop.co.nz/2013/05/auckland-set-to-capitalise-on-americas-cup/#comment-80771" title="on Auckland planning to capitalise on America’s Cup event in San Francisco"> Sweet as from San Francisco!
...</a></li>
<li>John:<a href="http://auckland.scoop.co.nz/2012/10/2012-crossfit-auckland-games/#comment-80576" title="on For Auckland's fitness enthusiasts: Crossfit Games at Showgrounds"> Do you have any dates for the ...</a></li>
</ul>


<script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=AUSI&ord=[timestamp]"></script>

<p>


<ul>
   <script>scoopTextAd('F501','li');</script>
   <script>scoopTextAd('F502','li');</script>
   <script>scoopTextAd('F503','li');</script>
   <script>scoopTextAd('F504','li');</script>
   <script>scoopTextAd('F505','li');</script>
   <script>scoopTextAd('F506','li');</script>
</ul>

<p>

<script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=AUXS&ord=[timestamp]"></script>

    <p />
 <iframe src="http://www.scoop.co.nz/adserver/tabpane.html?code=aucktheatreview"
 marginwidth="0" marginheight="0" align="middle" scrolling="no" width="300"
 frameborder="0" height="380"><br></iframe>
   <br>


    <!-- <h2>Search</h2> -->

    <h2>Feeds</h2>
      <ul id="feed">
        <li><a href="http://auckland.scoop.co.nz/feed/" rel="nofollow"
           title="Subscribe to RSS">RSS Posts</a>
        </li>
        <li><a href="http://auckland.scoop.co.nz/comments/feed/" rel="nofollow"
           title="RSS Comments">RSS Comments</a>
        </li>
      </ul>


    <h2>Recently on Scoop</h2>
    <ul class="srssfetcher"><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2002/S00111/the-priorities-of-general-motors-ditching-holden.htm" class="srssfetcher-link">The Priorities Of General Motors: Ditching Holden</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2002/S00110/national-donations-sfo-charge-details-a-surprise-bridges.htm" class="srssfetcher-link">National Donations SFO Charge Details A Surprise - Bridges</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2002/S00109/no-1-sponsor-of-terrorism-us-media-name-iran-but-overlook-a-candidate-closer-to-home.htm" class="srssfetcher-link">No. 1 Sponsor Of Terrorism? US Media Name Iran, But Overlook A Candidate Closer To Home</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2002/S00108/house-price-increases-break-new-yearly-records-regions-most-affected.htm" class="srssfetcher-link">House Price Increases Break New Yearly Records, Regions Most Affected</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2002/S00107/nationals-economic-stance-simon-bridges-targets-tax-cuts-ahead-of-2020-election.htm" class="srssfetcher-link">National's Economic Stance: Simon Bridges Targets Tax Cuts Ahead Of 2020 Election</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2002/S00106/immigration-deadlock-endless-waiting-has-destroyed-all-my-dreams.htm" class="srssfetcher-link">Immigration Deadlock: 'Endless Waiting Has Destroyed All My Dreams'</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2002/S00105/finance-minister-questions-nationals-tax-policy.htm" class="srssfetcher-link">Finance Minister Questions National's Tax Policy</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2002/S00104/covid-19-to-have-a-negative-impact-on-nzs-gdp-ardern.htm" class="srssfetcher-link">Covid-19 To Have A Negative Impact On NZ's GDP - Ardern</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2002/S00103/not-one-but-two-100k-donations-to-national-in-court.htm" class="srssfetcher-link">Not One, But Two $100k Donations To National In Court</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2002/S00102/kainga-ora-rejects-council-criticism.htm" class="srssfetcher-link">Kāinga Ora Rejects Council Criticism</a></li></ul>    <p>

  </div> <!-- [sidebar1] -->
</div> <!-- [sidebar] -->
<!-- END ESI -->


<!-- begin footer -->

<div id="footer">
<p>
auckland.scoop.co.nz &copy; 2020 <!-- admin --> | Powered by <a href="http://www.scoop.co.nz">Scoop Media</a> 

</div> <!-- [footer] -->

</div> <!-- [wrap] -->

<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/auckland.scoop.co.nz\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://auckland.scoop.co.nz/wp-content/plugins/wp-email/email-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://auckland.scoop.co.nz/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<script> loadScoopAds(); </script>

<!-- START Google Analytics -->
<script type="text/javascript">
 
var _gaq = _gaq || [];
_gaq.push(['a._setAccount', 'UA-4736591-18'],
            ['a._setDomainName', 'auto'],
            ['a._setAllowLinker', true],
            ['a._trackPageview'],
            ['b._setAccount', 'UA-5942402-1'],
            ['b._setDomainName', 'auto'],
            ['b._setAllowLinker', true],
            ['b._trackPageview'],
            ['c._setAccount', 'UA-4736591-25'],
            ['c._setDomainName', 'auto'],
            ['c._setAllowLinker', true],
            ['c._trackPageview'],
            ['d._setAccount', 'UA-4736591-26'],
            ['d._setDomainName', 'auto'],
            ['d._setAllowLinker', true],
            ['d._trackPageview']);
 
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
  })();
 
</script>
<!-- END Google Analytics -->
 
 
<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
        (function() {
                var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
                em.src = ('https:' == document.location.protocol ? 'https://nz-ssl' : 'http://nz-cdn') + '.effectivemeasure.net/em.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
        })();
</script>
<noscript>
        <img src="//nz.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->


<!-- START Nielsen//NetRatings SiteCensus V5.2 -->
<!-- COPYRIGHT 2006 Nielsen//NetRatings -->
<script type="text/javascript">
       /* <![CDATA[ */
       var _rsCI="nz-scoop";
       var _rsCG="scoop";
       var _rsDN="//secure-nz.imrworldwide.com/";
       var _rsCC=0;
       /* ]]> */
</script>
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v52.js"></script>
<noscript>
       <div><img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-scoop&amp;cg=scoop" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.2 -->
</body>
</html>

